<!DOCTYPE html>
<html lang="ca" dir="ltr" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:owl="http://www.w3.org/2002/07/owl#"
  xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
  xmlns:rss="http://purl.org/rss/1.0/"
  xmlns:site="http://www.bondia.ad/ns#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verification" content="2ab21e7d318f1c01e2b53d4cec448f42" />
<link rel="shortcut icon" href="http://www.bondia.ad/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="El Centre d&#039;Art d&#039;Escaldes-Engordany ha inaugurat aquest dimarts una exposició que reprodueix fins a deu esglésies i edificis emblemàtics d&#039;Andorra, principalment de l&#039;època romànica." />
<meta name="abstract" content="El diari gratuït i independent més llegit d&#039;Andorra. Totes les notícies d&#039;Andorra" />
<meta name="keywords" content="Andorra,notícies,informació,news,diari,gratuït,newspaper,diario,periodico,journal,noticias,andorre,premsa,prensa,presse" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.bondia.ad/sites/default/files/styles/large/public/field/image/129079_autor.jpg?itok=aFTvVPqb" />
<link rel="canonical" href="http://www.bondia.ad/cultura/la-nova-exposicio-del-caee-mostra-reproduccions-del-romanic-dandorra-pedra-pedra" />
<link rel="shortlink" href="http://www.bondia.ad/node/46377" />
<meta http-equiv="content-language" content="ca" />
<meta property="og:site_name" content="BonDia Diari digital d&#039;Andorra." />
<meta name="expires" content="0" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.bondia.ad/cultura/la-nova-exposicio-del-caee-mostra-reproduccions-del-romanic-dandorra-pedra-pedra" />
<meta property="og:title" content="La nova exposició del CAEE mostra reproduccions del romànic d&#039;Andorra pedra a pedra" />
<meta property="og:description" content="El Centre d&#039;Art d&#039;Escaldes-Engordany ha inaugurat aquest dimarts una exposició que reprodueix fins a deu esglésies i edificis emblemàtics d&#039;Andorra, principalment de l&#039;època romànica." />
<meta property="og:image" content="http://www.bondia.ad/sites/default/files/styles/large/public/field/image/129079_autor.jpg?itok=aFTvVPqb" />
<meta property="og:image" content="http://www.bondia.ad/sites/all/themes/submerge/logoFB.jpg" />
<meta property="og:image:width" content="1200" />
  <title>La nova exposició del CAEE mostra reproduccions del romànic d'Andorra pedra a pedra | BonDia Diari digital d'Andorra.</title>  
  <style type="text/css" media="all">
@import url("http://www.bondia.ad/modules/system/system.base.css?oi6c8b");
@import url("http://www.bondia.ad/modules/system/system.menus.css?oi6c8b");
@import url("http://www.bondia.ad/modules/system/system.messages.css?oi6c8b");
@import url("http://www.bondia.ad/modules/system/system.theme.css?oi6c8b");
</style>
<style type="text/css" media="all">
@import url("http://www.bondia.ad/sites/all/modules/simplenews/simplenews.css?oi6c8b");
@import url("http://www.bondia.ad/modules/aggregator/aggregator.css?oi6c8b");
@import url("http://www.bondia.ad/modules/comment/comment.css?oi6c8b");
@import url("http://www.bondia.ad/sites/all/modules/date/date_api/date.css?oi6c8b");
@import url("http://www.bondia.ad/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oi6c8b");
@import url("http://www.bondia.ad/modules/field/theme/field.css?oi6c8b");
@import url("http://www.bondia.ad/sites/all/modules/mollom/mollom.css?oi6c8b");
@import url("http://www.bondia.ad/modules/node/node.css?oi6c8b");
@import url("http://www.bondia.ad/modules/poll/poll.css?oi6c8b");
@import url("http://www.bondia.ad/modules/search/search.css?oi6c8b");
@import url("http://www.bondia.ad/sites/all/modules/simpleads/simpleads.css?oi6c8b");
@import url("http://www.bondia.ad/modules/user/user.css?oi6c8b");
@import url("http://www.bondia.ad/sites/all/modules/views/css/views.css?oi6c8b");
@import url("http://www.bondia.ad/sites/all/modules/back_to_top/css/back_to_top.css?oi6c8b");
</style>
<style type="text/css" media="all">
@import url("http://www.bondia.ad/sites/all/modules/colorbox/styles/plain/colorbox_style.css?oi6c8b");
@import url("http://www.bondia.ad/sites/all/modules/ctools/css/ctools.css?oi6c8b");
@import url("http://www.bondia.ad/sites/all/modules/rate/rate.css?oi6c8b");
@import url("http://www.bondia.ad/sites/all/modules/rate/templates/fivestar/fivestar.css?oi6c8b");
@import url("http://www.bondia.ad/sites/all/modules/social-share/icons/social-share-icons-16.css?oi6c8b");
@import url("http://www.bondia.ad/sites/all/modules/field_group/field_group.field_ui.css?oi6c8b");
@import url("http://www.bondia.ad/sites/all/libraries/fontawesome/css/font-awesome.css?oi6c8b");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" media="all" />
<style type="text/css" media="all">
@import url("http://www.bondia.ad/sites/all/themes/bones/css/normalize.css?oi6c8b");
@import url("http://www.bondia.ad/sites/all/themes/bones/css/formalize.css?oi6c8b");
@import url("http://www.bondia.ad/sites/all/themes/bones/css/grid_12.css?oi6c8b");
@import url("http://www.bondia.ad/sites/all/themes/bones/css/layout.css?oi6c8b");
</style>
<style type="text/css" media="all">
@import url("http://www.bondia.ad/sites/all/themes/submerge/css/style5.css?oi6c8b");
@import url("http://www.bondia.ad/sites/all/themes/submerge/css/responsive.css?oi6c8b");
</style>
  <script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.bondia.ad/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.bondia.ad/misc/drupal.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.effect.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/fb_likebox/fb_likebox.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/simpleads/simpleads.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/back_to_top/js/back_to_top.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/default/files/languages/ca_nOef1CJwfrqlNQgi6drxhIYceVl7tFRPKT8mQmmVkl4.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/libraries/colorbox/jquery.colorbox-min.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/colorbox/js/colorbox.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/colorbox/styles/plain/colorbox_style.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/colorbox/js/colorbox_load.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/libraries/jstorage/jstorage.min.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/rate/rate.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/rate/templates/fivestar/fivestar.js?oi6c8b"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-b423bd64-aa02-afeb-840d-519ee5d7b1d7","version":"5x","onhover":false,"lang":"ca"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/captcha/captcha.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/google_analytics/googleanalytics.js?oi6c8b"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-47046668-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/google_analytics_et/js/google_analytics_et.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/misc/textarea.js?v=7.53"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/mollom/mollom.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/bones/js/jquery.formalize.min.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/bones/js/superfish.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/submerge/js/scripts.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/bones/js/jquery.easing.1.3.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/bones/js/jquery.equal-height-columns.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/submerge/js/jquery.mobilemenu.min.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/submerge/js/jquery.color.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/submerge/js/jquery-glowing.js?oi6c8b"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">  
  <link href='http://fonts.googleapis.com/css?family=Titillium+Web:400,900,700|Alfa+Slab+One|Source+Sans+Pro:400,900' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-46377 node-type-article i18n-ca sidebars-split cultura la-nova-exposicio-del-caee-mostra-reproduccions-del-romanic-dandorra-pedra-pedra">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WT3JTF"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WT3JTF');</script>
  <!-- End Google Tag Manager -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Vés al contingut</a>
  </div>
    <div id="page">
  <div class="page-inner container_12">

  
  
    <div class="page-inner-inner ">

      <nav id="user-menu" class="clearfix">
		  <div class="region region-user-menu">
    <div id="block-system-user-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>User menu</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first leaf"><a href="/user/login"><span>Entrar</span></a></li>
<li class="leaf"><a href="/user/register"><span>Registrar-se</span></a></li>
<li class="last leaf"><a href="/cart" class="fa fa-shopping-cart"><span>Cistella</span></a></li>
</ul>  </div>

</div></div> <div id="block-block-16" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-top">
<ul class="social-links-top">
<li><a class="rss-top" href="/rss.xml"></a></li>
<li><a class="twitter-top" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-top" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
          <div class="region region-search-box">
    <div id="block-block-35" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Formulari de Cerca</span></h3>
     
  <div class="content">
		<div class="content">
		<form onsubmit="if(this.search_block_form.value==&#039;Cercar...&#039;){ alert(&#039;Si us plau, introdueix un text lliure per fer la cerca.&#039;); return false; }" action="/cercador" method="get" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulari de cerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cercar </label>
<input type="text" id="edit-text-de-cerca" name="text_de_cerca" placeholder="Cercar..." size="30" maxlength="128" class="form-text required">
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--3" name="op" value="Cercar" class="form-submit" /></div>
</div>
</div></form>  </div>  </div>

</div></div>   </div>
    </nav>
  
  <div class="header-wrapper clearfix"><div class="header-wrapper-inner grid_12">
    <header>

      <div class="logo-slogan">

                <a href="/"><div class="field-name-field-image" rel="og:image rdfs:seeAlso" resource="http://www.bondia.ad/sites/all/themes/submerge/logo.png"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/all/themes/submerge/logo.png" alt="Diari digital d'Andorra Bondia" style="border: none; margin: 0; padding: 0;" /></div></a>
      
      </div>

      
    </header>

  </div></div>

      <div class="main-menu-wrapper clearfix"><div class="main-menu-wrapper-inner">
      <nav id="main-menu" class="grid_12">
          <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>Menú principal</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first expanded active-trail"><a href="/" class="active-trail"><span>Notícies</span></a><ul class="menu"><li class="first leaf"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf"><a href="/politica"><span>Política</span></a></li>
<li class="leaf"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></li>
<li class="leaf"><a href="/editorial"><span>Editorial</span></a></li>
<li class="leaf"><a href="/entrevistes"><span>Entrevistes</span></a></li>
<li class="leaf"><a href="/opinions"><span>Opinió</span></a></li>
<li class="collapsed"><a href="/hemeroteca"><span>Hemeroteca</span></a></li>
<li class="leaf"><a href="http://www.cinemesilla.com/" target="_blank"><span>Cartellera</span></a></li>
<li class="collapsed"><a href="/node"><span>Anuncia&#039;t</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/butlleta-dinscripcio"><span>Subscriu-te</span></a></li>
</ul>  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="main-menu-second-level-wrapper clearfix"><div class="main-menu-second-level-wrapper-inner">
      <nav id="main-menu-second-level"  class="grid_12">
          <div class="region region-main-menu-second-level">
    <div id="block-menu-block-1" class="block block-menu-block"><div class="block-inner">

	      <h3 class="title"><span>Notícies</span></h3>
     
  <div class="content">
		<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf menu-mlid-10772"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf menu-mlid-10773"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf menu-mlid-10774"><a href="/politica"><span>Política</span></a></li>
<li class="leaf menu-mlid-10775"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf menu-mlid-10776"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf menu-mlid-10777"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf menu-mlid-27077"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf menu-mlid-27078"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></div>
  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="breadcrumb-wrapper clearfix"><div class="breadcrumb-wrapper-inner">
      <div class="grid_12 ">
        <div class="breadcrumb"><div class="breadcrumb-inner"><a href="/"><span>Inici</span></a> / <a href="/"><span>Notícies</span></a></div></div>      </div>
    </div></div>
  
<!-- Main Content -->
  <div class="main-content-wrapper clearfix"><div class="main-content-wrapper-inner">
    <section id="main-content">

      <div class="main">
        <div class="main-inner  grid_8">
	  
	  	    <div class="sobredestacada">
	        <div class="region region-sobredestacada">
    <div id="block-simpleads-ad-groups-118" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-118', 118, 1);
  </script>
    <div class="simpleads-118"></div>

    
</div>
  </div>

</div></div>   </div>
	    </div>
	  
	  
          
          
                                          <div class="region region-content">
    <div id="block-system-main" class="block block-system"><div class="block-inner">

	     
  <div class="content">
		<article id="node-46377" class="node node-article node-promoted odd " about="/cultura/la-nova-exposicio-del-caee-mostra-reproduccions-del-romanic-dandorra-pedra-pedra" typeof="sioc:Item foaf:Document">

      <div class="field-image">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="article:image og:image rdfs:seeAlso" resource="http://www.bondia.ad/sites/default/files/styles/large/public/field/image/129079_autor.jpg?itok=aFTvVPqb"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/large/public/field/image/129079_autor.jpg?itok=aFTvVPqb" width="610" height="406" alt=" La nova exposició del CAEE mostra reproduccions del romànic d&amp;#039;Andorra pedra a pedra" /></div></div></div>    </div>
  
  
  <div class="node-content-wrapper">

          <div class="submitted">
	  	    <span class="date"><span property="dc:date dc:created" content="2016-12-20T16:31:57+01:00" datatype="xsd:dateTime">Dt., 20/12/2016 - 16:31</span></span>
	                  </div>
    
    
      
              <h1 class="title"> La nova exposició del CAEE mostra reproduccions del romànic d&#039;Andorra pedra a pedra</h1>
      
    <span property="article:headlines" content=" La nova exposició del CAEE mostra reproduccions del romànic d&#039;Andorra pedra a pedra" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
    <div class="content" >
	  <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.bondia.ad/cultura/la-nova-exposicio-del-caee-mostra-reproduccions-del-romanic-dandorra-pedra-pedra" st_title=" La nova exposició del CAEE mostra reproduccions del romànic d&#039;Andorra pedra a pedra" class="st_facebook"></span>
<span st_url="http://www.bondia.ad/cultura/la-nova-exposicio-del-caee-mostra-reproduccions-del-romanic-dandorra-pedra-pedra" st_title=" La nova exposició del CAEE mostra reproduccions del romànic d&amp;#039;Andorra pedra a pedra" class="st_twitter" st_via="" st_username=""></span>
<span st_url="http://www.bondia.ad/cultura/la-nova-exposicio-del-caee-mostra-reproduccions-del-romanic-dandorra-pedra-pedra" st_title=" La nova exposició del CAEE mostra reproduccions del romànic d&#039;Andorra pedra a pedra" class="st_whatsapp" st_via="" st_username=""></span>
<span st_url="http://www.bondia.ad/cultura/la-nova-exposicio-del-caee-mostra-reproduccions-del-romanic-dandorra-pedra-pedra" st_title=" La nova exposició del CAEE mostra reproduccions del romànic d&#039;Andorra pedra a pedra" class="st_email" st_via="" st_username=""></span>
</div></div>
<div class="field field-name-field-escrit-per field-type-text field-label-inline clearfix"><div class="field-label">Escrit per:&nbsp;</div><div class="field-items"><div class="field-item even" property="article:author">Agències / Foto: M.B.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="article:articleBody content:encoded"><p>El Centre d'Art d'Escaldes-Engordany ha inaugurat aquest dimarts una exposició que reprodueix fins a deu esglésies i edificis emblemàtics d'Andorra, principalment de l'època romànica. El seu autor, Francesc Barberà, ha estat treballant durant dos anys per anar donant forma a alguns dels llocs més destacats, pedra a pedra, “amb molta paciència”, ja que alguns dels quadres superen les mil pedres que arreplega d'un camí a prop de casa seva, i treballa fins a donar-los forma i rebaixar-les. El procés implica dibuixar l'edifici a escala, fer-li els relleus, els angles i els pendents, col·loca les pedres una per una, i finalment porta a terme la pintura i decoració. Barberà reconeix que el més complicat és donar-li forma a les cantonades.<br />'Pedra a pedra', així ha creat l'escaldenc Francesc Barberà una exposició que reprodueix fins a deu edificis emblemàtics d'Andorra, principalment de l'època romànica, i que es poden visitar al Centre d'Art d'Escaldes-Engordany des d'aquest dimecres fins al 28 de gener.  L'objectiu d'aquestes obres és plasmar l'estructura, els relleus i els petits detalls de construccions reals, fetes en pedra, una tasca que necessita “molta paciència”, ja que Barberà agafa les pedres d'un camí a prop de casa seva i les poleix fins a donar-los forma i rebaixar-les.<br />Reconeix que el més complicat és reproduir de manera curosa les cantonades.</p>
<p>La primera reproducció que va fer va ser Ós de Civís, i després ha anat treballant amb el Pont del Serrat, Sant Cerni de Canillo, Sant Clement de Pal, l'església Sant Esteve o l'església Sant Vicens d'Enclar. L'objectiu és descansar durant una temporada, perquè assegura que després de dos anys els dits es ressenten, i després seguirà amb altres edificis andorrans i de fora del Principat.</p>
<p>Barberà es va introduir en aquest món fa divuit anys a l'Escola d'Art d'Andorra la Vella, on practicava ceràmica, tot i que assegura que el que més li agradava era fer planxes. Reconeix que treballa en aquesta tècnica (que no està classificada) perquè les maquetes en 3D són molt complicades de tenir a casa. </p>
</div></div></div><div class="form-item form-type-item">
  <label>Valoració de l&#039;article </label>
 <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-35caff577b2c69ef8ea571306d271b11 rate-node-46377-1-1" id="rate-node-46377-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/cultura/la-nova-exposicio-del-caee-mostra-reproduccions-del-romanic-dandorra-pedra-pedra?rate=md2tsmht3u3wc1_7XW4tCciaXYEbKobyl1ytqJUVwuU" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/cultura/la-nova-exposicio-del-caee-mostra-reproduccions-del-romanic-dandorra-pedra-pedra?rate=NA7__K0TmezVXOyoqrDxQUxEsN-vBB1vKyKTlflcXgY" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/cultura/la-nova-exposicio-del-caee-mostra-reproduccions-del-romanic-dandorra-pedra-pedra?rate=tVgQaO0mI-urOaimQLKgdgsJ2fYDeJSu9MW7hphFcOs" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/cultura/la-nova-exposicio-del-caee-mostra-reproduccions-del-romanic-dandorra-pedra-pedra?rate=YJk7ddJOQt1Y2FaumuMMShCdnK2qNaCrQT95D3qZz3U" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/cultura/la-nova-exposicio-del-caee-mostra-reproduccions-del-romanic-dandorra-pedra-pedra?rate=msIQv2j9ym4uUZPUR1afYEC4euTkipTPAGxi-kbChSI" title="5">5</a></li>
</ul></div><div class="rate-info">Número de vots: 0</div></div>
</div>
    </div>

              
          <div class="comments-label">Comentaris: 0</div>
    
          <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
	      <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
  </div>

</article>


<div id="comments" class="comment-wrapper">
  
  
      <form class="comment-form user-info-from-cookie" action="/comment/reply/46377" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">El teu nom <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">El contingut d'aquest camp es mantindrà privat i no serà mostrat públicament.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentari <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-aHwsjB9xiDORdUiGqnmy1cfrlJ60QxLF-f2I7nXE64s" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="50525529" />
<input type="hidden" name="captcha_token" value="09c97098064cf31b97f02c287f50f3f6" />
<img typeof="foaf:Image" src="/image_captcha?sid=50525529&amp;amp;ts=1482249849" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Pàgina d'inici </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="description mollom-privacy">By submitting this form, you accept the <a href="https://www.mollom.com/web-service-privacy-policy" class="mollom-target" rel="nofollow">Mollom privacy policy</a>.</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enviar" class="form-submit" /></div></div></form>  </div>
  </div>

</div></div>   </div>
                            </div>
                <aside class="sidebar second-sidebar grid_4 clearfix">
              <div class="region region-sidebar-second">
    <div id="block-views-diari-del-dia-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Versió impresa</span></h3>
     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block_1 view-dom-id-f7363dc3be5cfc65b9a28e61feed92e5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="#biblioteca"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portada20122016.jpg?itok=p59yG12v" width="250" height="337" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><p><a href="#biblioteca">Descarrega't el BONDIA</a></p></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-127" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-127', 127, 3);
  </script>
    <div class="simpleads-127"></div>

    
</div>
  </div>

</div></div> <div id="block-simplenews-51" class="block block-simplenews"><div class="block-inner">

	      <h3 class="title"><span>Newsletter</span></h3>
     
  <div class="content">
		      <p>Per estar informat de les últimes notícies!</p>
  
      <form class="simplenews-subscribe" action="/cultura/la-nova-exposicio-del-caee-mostra-reproduccions-del-romanic-dandorra-pedra-pedra" method="post" id="simplenews-block-form-51" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<div class="captcha"><input type="hidden" name="captcha_sid" value="50525531" />
<input type="hidden" name="captcha_token" value="83532cce3b5429357517fa8ab5590f05" />
<img typeof="foaf:Image" src="/image_captcha?sid=50525531&amp;amp;ts=1482249849" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response--2">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response--2" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input type="submit" id="edit-submit--2" name="op" value="Subscriu-te" class="form-submit" /><input type="hidden" name="form_build_id" value="form-oZkKaNnCcmCpzDPWtJmbNhS4JHUJgiGOi4lfVuNukvc" />
<input type="hidden" name="form_id" value="simplenews_block_form_51" />
</div></form>  
  
  
    </div>

</div></div> <div id="block-views-foto-hist-rica-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Vist i no vist</span></h3>
     
  <div class="content">
		<div class="view view-foto-hist-rica view-id-foto_hist_rica view-display-id-block view-dom-id-cdc388810bd4b9188a8dff5a8880d247">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vist-i-no-vist/carrer-de-la-vall-1915"><span>Carrer de la Vall, 1915</span></a></span>  </div>  
  <div class="views-field views-field-field-foto-antiga">        <div class="field-content"><a href="/vist-i-no-vist/carrer-de-la-vall-1915"><img src="http://www.bondia.ad/sites/default/files/180-andorra-la-vella-1915-autor-rafael-degollada.gif" width="280px" alt="" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      
<a href="/vist-i-no-vist"><img src="/sites/all/themes/submerge/banners/vistinovistbanner-280.jpg" /></a>    </div>
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-1764" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1764', 1764, 3);
  </script>
    <div class="simpleads-1764"></div>

    
</div>
  </div>

</div></div> <div id="block-views-opinions-block-7" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>L'OPINIÓ DEL DIA</span></h3>
     
  <div class="content">
		<div class="view view-opinions view-id-opinions view-display-id-block_7 view-dom-id-c63b87eba1d2a409cb8a00755f3418de">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/retroces-constitucional" title="Jaume Bartumeu" alt="Jaume Bartumeu"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-5847-1461315414.png?itok=WzGyAosF" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/retroces-constitucional"><span>Retrocés constitucional</span></a></span><br/>
    <strong><div><i>Jaume Bartumeu</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">1</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/de-camises-i-xiclets" title="Martín Blanco" alt="Martín Blanco"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-6740-1470379423.png?itok=Qzp9qzWC" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/de-camises-i-xiclets"><span>De camises i xiclets</span></a></span><br/>
    <strong><div><i>Martín Blanco</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">1</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/da-amaga-el-programa-electoral" title="Enric Guinart" alt="Enric Guinart"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-5721-1461315335.png?itok=3Oja6l0i" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/da-amaga-el-programa-electoral"><span>¿DA amaga el programa electoral?</span></a></span><br/>
    <strong><div><i>Enric Guinart</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-130" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-130', 130, 3);
  </script>
    <div class="simpleads-130"></div>

    
</div>
  </div>

</div></div> <div id="block-views-donant-la-nota-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Donant la Nota</span></h3>
     
  <div class="content">
		<div class="view view-donant-la-nota view-id-donant_la_nota view-display-id-block view-dom-id-7ebaa61d325c0e103a77bc4d476215b0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-donant-la-nota-">        <div class="field-content"><a href="/editorial"><img src="http://www.bondia.ad/sites/default/files/styles/large/public/nota_20122016.jpg?itok=7ob_ay1q" width="280px" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-133" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-133', 133, 2);
  </script>
    <div class="simpleads-133"></div>

    
</div>
  </div>

</div></div> <div id="block-views-m-s-esports-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-m-s-esports view-id-m_s_esports view-display-id-block view-dom-id-7315a8322fdc90f926e3af1d3671e778">
            <div class="view-header">
      <a href="http://www.mes.ad" target="_blank"><img src="/sites/all/themes/submerge/banners/Mes-280.jpg" /></a>
<h3 class="title">Darreres Notícies Més Esports</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/l%E2%80%99andorra-hc-empata-la-dif%C3%ADcil-pista-del-roda" target="_blank">L’Andorra HC empata a la difícil pista del Roda</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/el-cv-encamp-evita-sorpreses-contra-el-cuer" target="_blank">El CV Encamp evita sorpreses contra el cuer</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/el-ce-sant-juli%C3%A0-tanca-l%E2%80%99any-amb-vict%C3%B2ria" target="_blank">El CE Sant Julià tanca l’any amb victòria</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/el-vpc-no-frena-l%E2%80%99atac-rival" target="_blank">El VPC no frena l’atac rival</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/entre-els-10-millors" target="_blank">Entre els 10 millors</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-views-popular-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Pàgines més visitades avui</span></h3>
     
  <div class="content">
		<div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-82eb70dbfbd9cd3f89dca3115239bd06">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politica/alvarez-planteja-financar-la-sanitat-impositiva-i-amb-taxes-noves"><span>Álvarez planteja finançar la sanitat per via impositiva i amb taxes noves</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/esports/la-nova-andorra-simposa-en-el-primer-amistos-estonia"><span>La ‘nova’ Andorra s’imposa en el primer amistós a Estònia</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/successos/furts-en-set-establiments-ubicats-la-part-alta-descaldes-engordany"><span>Furts en set establiments ubicats a la part alta d’Escaldes-Engordany</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/esports/dues-victories-i-la-copa-del-rei"><span>¿Dues victòries i a la Copa del Rei?</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/esports/el-lideratge-labast"><span>El lideratge, a l’abast</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-block-20" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<script type="text/javascript">
var uri = 'http://impes.tradedoubler.com/imp?type(js)pool(512468)a(1017804)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script>  </div>

</div></div> <div id="block-views-comments-recent-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Comentaris recents</span></h3>
     
  <div class="content">
		<div class="view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-b5b33101f490edf441eaad7af5d92fca">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3158#comment-3158"><span>noticia bondia sistema...</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3154#comment-3154"><span>Martin, totalment d&#039;acord amb...</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3153#comment-3153"><span>En primer lloc, no simpatitzo...</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3152#comment-3152"><span>Menys mal que alguns tenen la...</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3151#comment-3151"><span>Molt bé, Nomen. Els teus...</span></a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3150#comment-3150"><span>Tot plegat fa molta vergonya....</span></a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3149#comment-3149"><span>Bon dia,...</span></a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3148#comment-3148"><span>El gran repte de la indústria...</span></a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3147#comment-3147"><span>Aviam, als llocs públics, que...</span></a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3146#comment-3146"><span>Molt interessant. M&#039;agradaria...</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-fb-likebox-0" class="block block-fb-likebox"><div class="block-inner">

	      <h3 class="title"><span>Facebook del Diari BonDia</span></h3>
     
  <div class="content">
		<div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/diaribondia" data-width="282" data-height="556" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diaribondia"><a href="https://www.facebook.com/diaribondia"><span>Like us on Facebook</span></a></blockquote></div></div>  </div>

</div></div> <div id="block-twitter-block-1" class="block block-twitter-block"><div class="block-inner">

	      <h3 class="title"><span>Tweets del Diari BonDia</span></h3>
     
  <div class="content">
		<a href="https://twitter.com/" class="twitter-timeline" data-widget-id="429269557346177024" lang="ca" data-aria-polite="polite"><span>Tweets by </span></a>  </div>

</div></div>   </div>
        </aside>
              </div>

    </section>
  </div></div>

  <div class="biblioteca-top-advert-wrapper clearfix"><div class="biblioteca-top-advert-wrapper-inner"><div class="biblioteca-top-advert-wrapper-inner-inner">
    <a name="biblioteca"></a>
    <div class="grid_12">  <div class="region region-biblioteca-top-advert">
    <div id="block-block-38" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<p><img alt="Versió impresa en PDF just a sota" src="/sites/default/files/banners/versioimpresa-283.jpg" style="height:100px; width:283px" /></p>
  </div>

</div></div>   </div>
</div>
  </div></div></div>

  <div class="biblioteca-top-wrapper clearfix"><div class="biblioteca-top-wrapper-inner"><div class="biblioteca-top-wrapper-inner-inner">
    <section id="biblioteca-top">
	<div class="grid_4">  <div class="region region-biblioteca-top-left">
    <div id="block-views-diari-del-dia-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block view-dom-id-8266de507a52c0af77b6771da096acfd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="http://www.bondia.ad/sites/default/files/diari_0.pdf" alt="Diari Bondia d&#039;avui" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portada20122016.jpg?itok=p59yG12v" width="250" height="337" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><div class="more-link"><a href="http://www.bondia.ad/sites/default/files/diari_0.pdf" target="_blank">Descarrega't el BONDIA</a></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-top-middle">
    <div id="block-views-newspapers-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block view-dom-id-f1f05ba0b6cabcf93b684b0c3abf91f4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.ad/sites/default/files/mes_esports_2016-12-19.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/portadames.jpg" width="250" height="337" alt="Més esports 19 de desembre" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-top-right">
    <div id="block-views-newspapers-block-3" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_3 view-dom-id-d97a990b2370c964bb7561ffb6e31a1e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.ad/sites/default/files/cronica_desemb16.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/cronica_portad_desemb.jpg" width="250" height="337" alt="Crònica, 7 de desembre" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link"><a href="/hemeroteca-cronica">Altres diaris Crònica</a></div>    </div>
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

  <div class="biblioteca-bottom-wrapper clearfix"><div class="biblioteca-bottom-wrapper-inner"><div class="biblioteca-bottom-wrapper-inner-inner">
    <section id="biblioteca-bottom">
	<div class="grid_4">  <div class="region region-biblioteca-bottom-left">
    <div id="block-views-newspapers-block-1" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_1 view-dom-id-dc06644ddc3755d451a8ff4713a873bc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.ad/sites/default/files/especial_nadal.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/banner_lateral/public/especial_nadal.jpg?itok=-_jR28Oh" width="250" height="322" alt="Especial Nadal 2016" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-middle">
    <div id="block-views-newspapers-block-4" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_4 view-dom-id-ab4483072130a12c76ca65c5988dbf2c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.ad/sites/default/files/asseguran_nov16.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/banner_lateral/public/asseguran_nov16-1.jpg?itok=rVsK44vW" width="250" height="343" alt="Suplement Assegurances i ciberseguretat" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-right">
    <div id="block-views-newspapers-block-5" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_5 view-dom-id-707f3bfecc3969915f5909cbc849e590">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.ad/sites/default/files/fira2016.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portadafira21102016.jpg?itok=WlXMUvkI" width="250" height="337" alt="Fira d&amp;#039;Andorra la Vella" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

      <div class="preface-wrapper clearfix"><div class="preface-wrapper-inner"><div class="preface-wrapper-inner-inner">
      <section id="preface">
        <div class="grid_4">  <div class="region region-preface-1">
    <div id="block-block-7" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Oci</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/cinema">Cinema</a></li>
<li><a href="/content/teatre">Teatre</a></li>
<li><a href="/content/musica">Música</a></li>
<li><a href="/content/dansa">Dansa</a></li>
<li><a href="/content/exposicions">Exposicions</a></li>
<li><a href="/content/conferencies">Conferències</a></li>
<li><a href="/content/actes-populars">Actes populars</a></li>
<li><a href="/content/mercats">Mercats</a></li>
<li><a href="/content/infants-i-joves">Infants i joves</a></li>
<li><a href="/content/esports">Esports</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-2">
    <div id="block-block-8" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Serveis</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/farmacies-de-guardia">Farmàcies de guàrdia</a></li>
<li><a href="/content/informacio-meteorologica">Informació meteorològica</a></li>
<li><a href="/content/informacio-general">Informació general</a></li>
<li><a href="/content/informacio-turistica">Informació turística</a></li>
<li><a href="/content/horaris-comercials">Horaris comercials</a></li>
<li><a href="/content/transport-de-viatgers">Transport de viatgers</a></li>
<li><a href="/content/associacions">Associacions</a></li>
<li><a href="/content/centres-de-salut">Centres de salut</a></li>
<li><a href="/content/enllacos-dinteres">Enllaços d'interés</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-3">
    <div id="block-block-9" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Tarifes Bondia</span></h3>
     
  <div class="content">
		<ul><li><a href="http://www.bondia.ad/sites/default/files/tarifes16/tarifes_publicitat_petit_2016.pdf" target="_blank">Tarifes publicitat 2016</a></li>
<li><a href="http://www.bondia.ad/sites/default/files/tarifes16/tarifes_classificats_petit_2015.pdf" target="_blank">Tarifes classificats 2016</a></li>
<li><a href="http://www.bondia.ad/sites/default/files/tarifes16/tarifes_web_bondia_2016.pdf" target="_blank">Tarifes web 2016</a></li>
<li>Contacti amb nosaltres per publicitat o qüestions comercials a: <a href="mailto:producte@bondia.ad?subject=Contractar%20publicitat">producte@bondia.ad</a></li>
</ul>  </div>

</div></div> <div id="block-block-37" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Bases del sorteig</span></h3>
     
  <div class="content">
		<ul><li><a href="/sites/default/files/sorteig/bases_concurs_sms_picnegre.pdf" target="_blank">Bases del sorteig</a></li>
</ul>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
      <div class="postscript-wrapper clearfix"><div class="postscript-wrapper-inner"><div class="postscript-wrapper-inner-inner">
      <section id="postscript">
        <div class="grid_8">  <div class="region region-postscript-1">
    <div id="block-block-10" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Contacta amb nosaltres</span></h3>
     
  <div class="content">
		<p>Baixada del Molí, 5<br />AD500 Andorra la Vella<br />Principat d'Andorra</p>
<p>Telèfon: + 376 80 88 88 · Fax: + 376 82 88 88</p>
<p><a href="/contact">Envian'ns un correu electrònic</a></p>
  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-postscript-2">
    <div id="block-block-36" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-bottom">
<ul class="social-links-bottom">
<li><a class="rss-bottom" href="/rss.xml"></a></li>
<li><a class="twitter-bottom" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-bottom" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
<!-- All Hail the Footer -->
  <div class="footer-wrapper clearfix"><div class="footer-wrapper-inner">
    <footer id="footer" class="grid_12">
        <div class="region region-footer">
    <div id="block-block-14" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Copyright</span></h3>
     
  <div class="content">
		<p>Copyright © 2016 Diari Bondia Andorra · Tots els drets reservats</p>
<p><a href="/content/presentacio">Presentació</a> · <a href="/content/avis-legal">Avís legal</a></p>
  </div>

</div></div>   </div>
      <span style="font-size: 0.6em;">Template by ThemeShark.com</span>
    </footer><!-- /footer -->
  </div></div>

</div></div></div><!-- page -->  <script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/addthis/addthis.js?oi6c8b"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script>
  document.getElementById('edit-submitted-dades-bancaries-iban').addEventListener('input', function (e) {
    e.target.value = e.target.value.replace(/[^\dA-Z]/g, '').replace(/(.{4})/g, '$1 ').trim();
  });
</script>

</body>

</html>