<!DOCTYPE html>
<html lang="ca" dir="ltr" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:owl="http://www.w3.org/2002/07/owl#"
  xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
  xmlns:rss="http://purl.org/rss/1.0/"
  xmlns:site="http://www.bondia.ad/ns#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verification" content="2ab21e7d318f1c01e2b53d4cec448f42" />
<link rel="shortcut icon" href="http://www.bondia.ad/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="La guàrdia civil va comissar dilluns passat 103.239,10 euros (1.150 bitllets de 100 dòlars i la resta en euros) a un ciutadà nordamerià." />
<meta name="abstract" content="El diari gratuït i independent més llegit d&#039;Andorra. Totes les notícies d&#039;Andorra" />
<meta name="keywords" content="Andorra,notícies,informació,news,diari,gratuït,newspaper,diario,periodico,journal,noticias,andorre,premsa,prensa,presse" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.bondia.ad/sites/default/files/styles/large/public/field/image/divisas_12_septiembre.jpg?itok=GQJ_pY37" />
<link rel="canonical" href="http://www.bondia.ad/societat/la-guardia-civil-comissa-103000-euros-un-home-de-nacionalitat-nordamericana" />
<link rel="shortlink" href="http://www.bondia.ad/node/44344" />
<link rel="publisher" href="https://plus.google.com/b/116162425388286425513/116162425388286425513/about?gmbpt=true&amp;hl=es" />
<meta http-equiv="content-language" content="ca" />
<meta property="og:site_name" content="BonDia Diari digital d&#039;Andorra." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.bondia.ad/societat/la-guardia-civil-comissa-103000-euros-un-home-de-nacionalitat-nordamericana" />
<meta name="expires" content="0" />
<meta property="og:title" content="La guàrdia civil comissa 103.000 euros a un home de nacionalitat nordamericana" />
<meta property="og:description" content="La guàrdia civil va comissar dilluns passat 103.239,10 euros (1.150 bitllets de 100 dòlars i la resta en euros) a un ciutadà nordamerià." />
<meta property="og:image" content="http://www.bondia.ad/sites/default/files/styles/large/public/field/image/divisas_12_septiembre.jpg?itok=GQJ_pY37" />
<meta property="og:image" content="http://www.bondia.ad/sites/all/themes/submerge/logoFB.jpg" />
<meta property="og:image:width" content="1200" />
  <title>La guàrdia civil comissa 103.000 euros a un home de nacionalitat nordamericana | BonDia Diari digital d'Andorra.</title>  
  <style type="text/css" media="all">
@import url("http://www.bondia.ad/modules/system/system.base.css?ode8dw");
@import url("http://www.bondia.ad/modules/system/system.menus.css?ode8dw");
@import url("http://www.bondia.ad/modules/system/system.messages.css?ode8dw");
@import url("http://www.bondia.ad/modules/system/system.theme.css?ode8dw");
</style>
<style type="text/css" media="all">
@import url("http://www.bondia.ad/sites/all/modules/simplenews/simplenews.css?ode8dw");
@import url("http://www.bondia.ad/modules/aggregator/aggregator.css?ode8dw");
@import url("http://www.bondia.ad/modules/comment/comment.css?ode8dw");
@import url("http://www.bondia.ad/sites/all/modules/date/date_api/date.css?ode8dw");
@import url("http://www.bondia.ad/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ode8dw");
@import url("http://www.bondia.ad/modules/field/theme/field.css?ode8dw");
@import url("http://www.bondia.ad/sites/all/modules/mollom/mollom.css?ode8dw");
@import url("http://www.bondia.ad/modules/node/node.css?ode8dw");
@import url("http://www.bondia.ad/modules/poll/poll.css?ode8dw");
@import url("http://www.bondia.ad/modules/search/search.css?ode8dw");
@import url("http://www.bondia.ad/sites/all/modules/simpleads/simpleads.css?ode8dw");
@import url("http://www.bondia.ad/modules/user/user.css?ode8dw");
@import url("http://www.bondia.ad/sites/all/modules/views/css/views.css?ode8dw");
@import url("http://www.bondia.ad/sites/all/modules/back_to_top/css/back_to_top.css?ode8dw");
</style>
<style type="text/css" media="all">
@import url("http://www.bondia.ad/sites/all/modules/colorbox/styles/plain/colorbox_style.css?ode8dw");
@import url("http://www.bondia.ad/sites/all/modules/ctools/css/ctools.css?ode8dw");
@import url("http://www.bondia.ad/sites/all/modules/rate/rate.css?ode8dw");
@import url("http://www.bondia.ad/sites/all/modules/rate/templates/fivestar/fivestar.css?ode8dw");
@import url("http://www.bondia.ad/sites/all/modules/social-share/icons/social-share-icons-16.css?ode8dw");
@import url("http://www.bondia.ad/sites/all/modules/field_group/field_group.field_ui.css?ode8dw");
@import url("http://www.bondia.ad/sites/all/libraries/fontawesome/css/font-awesome.css?ode8dw");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" media="all" />
<style type="text/css" media="all">
@import url("http://www.bondia.ad/sites/all/themes/bones/css/normalize.css?ode8dw");
@import url("http://www.bondia.ad/sites/all/themes/bones/css/formalize.css?ode8dw");
@import url("http://www.bondia.ad/sites/all/themes/bones/css/grid_12.css?ode8dw");
@import url("http://www.bondia.ad/sites/all/themes/bones/css/layout.css?ode8dw");
</style>
<style type="text/css" media="all">
@import url("http://www.bondia.ad/sites/all/themes/submerge/css/style5.css?ode8dw");
@import url("http://www.bondia.ad/sites/all/themes/submerge/css/responsive.css?ode8dw");
</style>
  <script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.bondia.ad/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.bondia.ad/misc/drupal.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.effect.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/fb_likebox/fb_likebox.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/simpleads/simpleads.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/back_to_top/js/back_to_top.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/default/files/languages/ca_YiEcT-DRvzjm1gxhj7wCgZ_s_Bd5Ys0M9rKRryyTyAU.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/libraries/colorbox/jquery.colorbox-min.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/colorbox/js/colorbox.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/colorbox/styles/plain/colorbox_style.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/colorbox/js/colorbox_load.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/libraries/jstorage/jstorage.min.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/rate/rate.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/rate/templates/fivestar/fivestar.js?ode8dw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-b423bd64-aa02-afeb-840d-519ee5d7b1d7","version":"5x","onhover":false,"lang":"ca"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/captcha/captcha.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/google_analytics/googleanalytics.js?ode8dw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-47046668-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/google_analytics_et/js/google_analytics_et.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/misc/textarea.js?v=7.44"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/mollom/mollom.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/bones/js/jquery.formalize.min.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/bones/js/superfish.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/submerge/js/scripts.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/bones/js/jquery.easing.1.3.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/bones/js/jquery.equal-height-columns.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/submerge/js/jquery.mobilemenu.min.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/submerge/js/jquery.color.js?ode8dw"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/submerge/js/jquery-glowing.js?ode8dw"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">  
  <link href='http://fonts.googleapis.com/css?family=Titillium+Web:400,900,700|Alfa+Slab+One|Source+Sans+Pro:400,900' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-44344 node-type-article i18n-ca sidebars-split societat la-guardia-civil-comissa-103000-euros-un-home-de-nacionalitat-nordamericana">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WT3JTF"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WT3JTF');</script>
  <!-- End Google Tag Manager -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Vés al contingut</a>
  </div>
    <div id="page">
  <div class="page-inner container_12">

  
  
    <div class="page-inner-inner ">

      <nav id="user-menu" class="clearfix">
		  <div class="region region-user-menu">
    <div id="block-system-user-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>User menu</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first leaf"><a href="/user/login"><span>Entrar</span></a></li>
<li class="leaf"><a href="/user/register"><span>Registrar-se</span></a></li>
<li class="last leaf"><a href="/cart" class="fa fa-shopping-cart"><span>Cistella</span></a></li>
</ul>  </div>

</div></div> <div id="block-block-16" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-top">
<ul class="social-links-top">
<li><a class="rss-top" href="rss.xml"></a></li>
<li><a class="twitter-top" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-top" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
          <div class="region region-search-box">
    <div id="block-block-35" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Formulari de Cerca</span></h3>
     
  <div class="content">
		<div class="content">
		<form onsubmit="if(this.search_block_form.value==&#039;Cercar...&#039;){ alert(&#039;Si us plau, introdueix un text lliure per fer la cerca.&#039;); return false; }" action="/cercador" method="get" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulari de cerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cercar </label>
<input type="text" id="edit-text-de-cerca" name="text_de_cerca" placeholder="Cercar..." size="30" maxlength="128" class="form-text required">
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--3" name="op" value="Cercar" class="form-submit" /></div>
</div>
</div></form>  </div>  </div>

</div></div>   </div>
    </nav>
  
  <div class="header-wrapper clearfix"><div class="header-wrapper-inner grid_12">
    <header>

      <div class="logo-slogan">

                <a href="/"><div class="field-name-field-image" rel="og:image rdfs:seeAlso" resource="http://www.bondia.ad/sites/all/themes/submerge/logo.png"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/all/themes/submerge/logo.png" alt="Diari digital d'Andorra Bondia" style="border: none; margin: 0; padding: 0;" /></div></a>
      
      </div>

      
    </header>

  </div></div>

      <div class="main-menu-wrapper clearfix"><div class="main-menu-wrapper-inner">
      <nav id="main-menu" class="grid_12">
          <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>Menú principal</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first expanded active-trail"><a href="/" class="active-trail"><span>Notícies</span></a><ul class="menu"><li class="first leaf"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf"><a href="/politica"><span>Política</span></a></li>
<li class="leaf"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></li>
<li class="leaf"><a href="/editorial"><span>Editorial</span></a></li>
<li class="leaf"><a href="/entrevistes"><span>Entrevistes</span></a></li>
<li class="leaf"><a href="/opinions"><span>Opinió</span></a></li>
<li class="collapsed"><a href="/hemeroteca"><span>Hemeroteca</span></a></li>
<li class="leaf"><a href="http://www.cinemesilla.com/" target="_blank"><span>Cartellera</span></a></li>
<li class="collapsed"><a href="/node"><span>Anuncia&#039;t</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/butlleta-dinscripcio"><span>Subscriu-te</span></a></li>
</ul>  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="main-menu-second-level-wrapper clearfix"><div class="main-menu-second-level-wrapper-inner">
      <nav id="main-menu-second-level"  class="grid_12">
          <div class="region region-main-menu-second-level">
    <div id="block-menu-block-1" class="block block-menu-block"><div class="block-inner">

	      <h3 class="title"><span>Notícies</span></h3>
     
  <div class="content">
		<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf menu-mlid-10772"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf menu-mlid-10773"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf menu-mlid-10774"><a href="/politica"><span>Política</span></a></li>
<li class="leaf menu-mlid-10775"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf menu-mlid-10776"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf menu-mlid-10777"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf menu-mlid-27077"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf menu-mlid-27078"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></div>
  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="breadcrumb-wrapper clearfix"><div class="breadcrumb-wrapper-inner">
      <div class="grid_12 ">
        <div class="breadcrumb"><div class="breadcrumb-inner"><a href="/"><span>Inici</span></a> / <a href="/"><span>Notícies</span></a></div></div>      </div>
    </div></div>
  
<!-- Main Content -->
  <div class="main-content-wrapper clearfix"><div class="main-content-wrapper-inner">
    <section id="main-content">

      <div class="main">
        <div class="main-inner  grid_8">
	  
	  	    <div class="sobredestacada">
	        <div class="region region-sobredestacada">
    <div id="block-simpleads-ad-groups-118" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-118', 118, 1);
  </script>
    <div class="simpleads-118"></div>

    
</div>
  </div>

</div></div>   </div>
	    </div>
	  
	  
          
          
                                          <div class="region region-content">
    <div id="block-system-main" class="block block-system"><div class="block-inner">

	     
  <div class="content">
		<article id="node-44344" class="node node-article node-promoted odd " about="/societat/la-guardia-civil-comissa-103000-euros-un-home-de-nacionalitat-nordamericana" typeof="sioc:Item foaf:Document">

      <div class="field-image">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="article:image og:image rdfs:seeAlso" resource="http://www.bondia.ad/sites/default/files/styles/large/public/field/image/divisas_12_septiembre.jpg?itok=GQJ_pY37"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/large/public/field/image/divisas_12_septiembre.jpg?itok=GQJ_pY37" width="610" height="386" alt="La guàrdia civil comissa 103.000 euros a un home de nacionalitat nordamerica" /></div></div></div>    </div>
  
  
  <div class="node-content-wrapper">

          <div class="submitted">
	  	    <span class="date"><span property="dc:date dc:created" content="2016-09-14T13:55:23+02:00" datatype="xsd:dateTime">Dc., 14/09/2016 - 13:55</span></span>
	                  </div>
    
    
      
              <h1 class="title">La guàrdia civil comissa 103.000 euros a un home de nacionalitat nordamericana</h1>
      
    <span property="article:headlines" content="La guàrdia civil comissa 103.000 euros a un home de nacionalitat nordamericana" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
    <div class="content" >
	  <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.bondia.ad/societat/la-guardia-civil-comissa-103000-euros-un-home-de-nacionalitat-nordamericana" st_title="La guàrdia civil comissa 103.000 euros a un home de nacionalitat nordamericana" class="st_facebook"></span>
<span st_url="http://www.bondia.ad/societat/la-guardia-civil-comissa-103000-euros-un-home-de-nacionalitat-nordamericana" st_title="La guàrdia civil comissa 103.000 euros a un home de nacionalitat nordamericana" class="st_twitter" st_via="" st_username=""></span>
<span st_url="http://www.bondia.ad/societat/la-guardia-civil-comissa-103000-euros-un-home-de-nacionalitat-nordamericana" st_title="La guàrdia civil comissa 103.000 euros a un home de nacionalitat nordamericana" class="st_whatsapp" st_via="" st_username=""></span>
<span st_url="http://www.bondia.ad/societat/la-guardia-civil-comissa-103000-euros-un-home-de-nacionalitat-nordamericana" st_title="La guàrdia civil comissa 103.000 euros a un home de nacionalitat nordamericana" class="st_email" st_via="" st_username=""></span>
</div></div>
<div class="field field-name-field-escrit-per field-type-text field-label-inline clearfix"><div class="field-label">Escrit per:&nbsp;</div><div class="field-items"><div class="field-item even" property="article:author">Redacció</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="article:articleBody content:encoded"><p>Dilluns passat 12 de setembre, efectius de la Guàrdia Civil que realitzaven servei fiscal sota la direcció de l'Administrador de la Duana de l'Agència Tributària, pertanyents a la Secció de la<br />Duana de la Farga de Moles, i a l'interior del recinte duaner, van procedir al decomís d'un total de 102.238,92 euros (valor al canvi de tota la quantitat decomissada), per la comissió d'una infracció a la normativa de Blanqueig de Capitals.</p>
<p>La intervenció, es va produir sobre les 14:00 hores, quan L.G.C.D., home, de 66 anys d'edat i de nacionalitat nord-americana, conductor d'un vehicle marca Mercedes, pretenia introduir, sense declarar, procedent d'Andorra, la quantitat de 103.239,10 euros (1.150 bitllets de 100 dòlars i la resta en euros), els quals es trobaven ocults en la butxaca dels pantalons i en una motxilla.</p>
<p>Una vegada verificada la quantitat pels agents en les dependències de l'Agència Tributària i en presència de l'Oficial de Viatgers, es va procedir a estendre acta per la comissió d'una infracció a la normativa sobre blanqueig de capitals (Llei 10/2010 de Prevenció de Blanqueig de Capitals i del Finançament del Terrorisme), en superar la quantitat que es regula en l'esmentada normativa.</p>
<p>L'infractor, va continuar viatge amb 1.000,18 euros, en concepte de “mínim de supervivència”, quedant la resta dipositada en la Duana de la Farga de Moles a la disposició de la Comissió per a la Prevenció del Blanqueig de Capitals i Infraccions Monetàries del Banc d'Espanya.</p>
<p>La intervenció més important de l'any actual, es va produir sobre les 13:45 hores del 3 de maig passat (veure nota de premsa de data 04/05/16), quan J.M.B., home, de 56 anys d'edat i de nacionalitat espanyola, passatger d'un autobús de línia regular Andorra-Espanya, pretenia introduir, sense declarar, la quantitat de 168.120 euros, els quals es trobaven ocults en un forat de la seva jaqueta </p>
</div></div></div><div class="form-item form-type-item">
  <label>Valoració de l&#039;article </label>
 <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-3271e478be81ab30a813ac42d79c2d96 rate-node-44344-1-1" id="rate-node-44344-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/societat/la-guardia-civil-comissa-103000-euros-un-home-de-nacionalitat-nordamericana?rate=jBY2BMiiu9bn1XtKKDfpv5_q0C9k9vGtkLbKD6Gcyqs" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/societat/la-guardia-civil-comissa-103000-euros-un-home-de-nacionalitat-nordamericana?rate=ymcBp1J-QEsR2sj9ZgcJf8eNRYT2Bz1rbBtB1A5I4pI" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/societat/la-guardia-civil-comissa-103000-euros-un-home-de-nacionalitat-nordamericana?rate=O3-yfwVnO8USJN8mlu2zqK1dHBUjWEWGnv02uuo_mqM" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/societat/la-guardia-civil-comissa-103000-euros-un-home-de-nacionalitat-nordamericana?rate=KmaCJ97y_2JJszFN44fxkAy8yT7U1GcOLcN98lvH9cU" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/societat/la-guardia-civil-comissa-103000-euros-un-home-de-nacionalitat-nordamericana?rate=xCDJ1OiRicy8_DJmfZFPV5nI7IF8wbqlCRNK5bUlRwY" title="5">5</a></li>
</ul></div><div class="rate-info">Número de vots: 0</div></div>
</div>
    </div>

              
          <div class="comments-label">Comentaris: 0</div>
    
          <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
	      <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
  </div>

</article>


<div id="comments" class="comment-wrapper">
  
  
      <form class="comment-form user-info-from-cookie" action="/comment/reply/44344" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">El teu nom <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">El contingut d'aquest camp es mantindrà privat i no serà mostrat públicament.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentari <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-HNanQRSK0sw5bp2oPbXKvKLN0RO2FDeJR9YqTxU5zS4" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="40173197" />
<input type="hidden" name="captcha_token" value="7bb3871a7e53445e6c57975003950c5d" />
<img typeof="foaf:Image" src="/image_captcha?sid=40173197&amp;amp;ts=1473857773" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Pàgina d'inici </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="description mollom-privacy">By submitting this form, you accept the <a href="https://www.mollom.com/web-service-privacy-policy" class="mollom-target" rel="nofollow">Mollom privacy policy</a>.</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enviar" class="form-submit" /></div></div></form>  </div>
  </div>

</div></div>   </div>
                            </div>
                <aside class="sidebar second-sidebar grid_4 clearfix">
              <div class="region region-sidebar-second">
    <div id="block-views-diari-del-dia-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Versió impresa</span></h3>
     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block_1 view-dom-id-e6e0a5f666efca80ea97225cad20854e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="#biblioteca"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portada_14092016.jpg?itok=g3VIWTjH" width="250" height="337" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><p><a href="#biblioteca">Descarrega't el BONDIA</a></p></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-127" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-127', 127, 3);
  </script>
    <div class="simpleads-127"></div>

    
</div>
  </div>

</div></div> <div id="block-simplenews-51" class="block block-simplenews"><div class="block-inner">

	      <h3 class="title"><span>Newsletter</span></h3>
     
  <div class="content">
		      <p>Per estar informat de les últimes notícies!</p>
  
      <form class="simplenews-subscribe" action="/societat/la-guardia-civil-comissa-103000-euros-un-home-de-nacionalitat-nordamericana" method="post" id="simplenews-block-form-51" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<div class="captcha"><input type="hidden" name="captcha_sid" value="40173198" />
<input type="hidden" name="captcha_token" value="22d1e726b39d35271063d705b92b1d56" />
<img typeof="foaf:Image" src="/image_captcha?sid=40173198&amp;amp;ts=1473857773" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response--2">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response--2" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input type="submit" id="edit-submit--2" name="op" value="Subscriu-te" class="form-submit" /><input type="hidden" name="form_build_id" value="form-nWAFHyhl50ijybQogOdYMNNiUun6CjwU7dj4uM8bjwo" />
<input type="hidden" name="form_id" value="simplenews_block_form_51" />
</div></form>  
  
  
    </div>

</div></div> <div id="block-views-foto-hist-rica-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Vist i no vist</span></h3>
     
  <div class="content">
		<div class="view view-foto-hist-rica view-id-foto_hist_rica view-display-id-block view-dom-id-95fd1ac37fc7746df9945fd5ca8bfee0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vist-i-no-vist/soldeu-anys-10"><span>Soldeu, anys 10</span></a></span>  </div>  
  <div class="views-field views-field-field-foto-antiga">        <div class="field-content"><a href="/vist-i-no-vist/soldeu-anys-10"><img src="http://www.bondia.ad/sites/default/files/122-soldeu-fgp_0099.gif" width="280px" alt="" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      
<a href="/vist-i-no-vist"><img src="/sites/all/themes/submerge/banners/vistinovistbanner-280.jpg" /></a>    </div>
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-1764" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1764', 1764, 3);
  </script>
    <div class="simpleads-1764"></div>

    
</div>
  </div>

</div></div> <div id="block-views-opinions-block-7" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>L'OPINIÓ DEL DIA</span></h3>
     
  <div class="content">
		<div class="view view-opinions view-id-opinions view-display-id-block_7 view-dom-id-847036276b412a37c6c8fc1065ae017f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/la-temporada-de-les-cares-llargues" title="Alan Ward" alt="Alan Ward"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-5947-1461315610.png?itok=v1Yqhe6l" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/la-temporada-de-les-cares-llargues"><span>La temporada de les cares llargues</span></a></span><br/>
    <strong><div><i>Alan Ward</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/tornem-lescola" title="Alexandra Grebennikova " alt="Alexandra Grebennikova "><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-561-1461315272.png?itok=fAxEUd38" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/tornem-lescola"><span>Tornem a l’escola</span></a></span><br/>
    <strong><div><i>Alexandra Grebennikova </i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/un-centre-de-congressos-privatitzat" title="Julià Rodriguez" alt="Julià Rodriguez"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-4443-1461315309.png?itok=0rBJGtsX" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/un-centre-de-congressos-privatitzat"><span>¿Un Centre de Congressos privatitzat?</span></a></span><br/>
    <strong><div><i>Julià Rodriguez</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-130" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-130', 130, 3);
  </script>
    <div class="simpleads-130"></div>

    
</div>
  </div>

</div></div> <div id="block-views-donant-la-nota-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Donant la Nota</span></h3>
     
  <div class="content">
		<div class="view view-donant-la-nota view-id-donant_la_nota view-display-id-block view-dom-id-3eea8aae3f125ea8de53a6cf4dde7e50">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-donant-la-nota-">        <div class="field-content"><a href="/editorial"><img src="http://www.bondia.ad/sites/default/files/styles/large/public/nota_14092016.jpg?itok=h_buKE9X" width="280px" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-133" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-133', 133, 2);
  </script>
    <div class="simpleads-133"></div>

    
</div>
  </div>

</div></div> <div id="block-views-m-s-esports-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-m-s-esports view-id-m_s_esports view-display-id-block view-dom-id-2f62c97e494c2b02a73da2f73c5de176">
            <div class="view-header">
      <a href="http://www.mes.ad" target="_blank"><img src="/sites/all/themes/submerge/banners/Mes-280.jpg" /></a>
<h3 class="title">Darreres Notícies Més Esports</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/%E2%80%98les-guerreres%E2%80%99-encamp" target="_blank">‘Les Guerreres’, a Encamp</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/la-selecci%C3%B3-d%C3%B3na-la-campanada" target="_blank">La selecció dóna la campanada</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/mart%C3%ADn-i-g%C3%A1lvez-nou-binomi-t%C3%A8cnic-de-l%E2%80%99enfaf-i-la-selecci%C3%B3" target="_blank">Martín i Gálvez, nou binomi tècnic de l’Enfaf i la selecció</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/l%E2%80%99acb-tornar%C3%A0-part-del-c%C3%A0non-al-bc-morabanc-si-l%E2%80%99acaba-abaixant" target="_blank">L’ACB tornarà part del cànon al  BC MoraBanc si l’acaba abaixant</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/cyprien-richard-la-cirereta-del-past%C3%ADs" target="_blank">Cyprien Richard, la cirereta del pastís</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-views-popular-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Pàgines més visitades avui</span></h3>
     
  <div class="content">
		<div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-45a72215223aec0f57ccf821f9346b7d">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/successos/dos-joves-ferits-en-laccident-duna-moto-santa-coloma"><span>Dos joves ferits en l’accident d’una moto a Santa Coloma</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politica/sdp-acusa-marti-de-creures-que-ell-es-lestat-i-actuar-com-un-cabdill"><span>SDP acusa Martí de creure’s que ell és l’Estat i actuar com un cabdill</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/societat/apropiacio-indeguda-poc-sostinguda"><span>Apropiació indeguda poc sostinguda</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/cultura/21-dies-de-cine"><span>21 dies... de cine</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/esports/campanya-del-morabanc-captar-nous-abonats-sota-el-lema-mai-por"><span>Campanya del MoraBanc per captar nous abonats sota el lema ‘Mai por’</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-block-20" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<script type="text/javascript">
var uri = 'http://impes.tradedoubler.com/imp?type(js)pool(512468)a(1017804)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script>  </div>

</div></div> <div id="block-views-comments-recent-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Comentaris recents</span></h3>
     
  <div class="content">
		<div class="view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-716771ce72e3e276e9effa5515d5a41f">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2819#comment-2819"><span>és fonamental ser vigilants...</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2818#comment-2818"><span>Creuar el carrer a Santa...</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2817#comment-2817"><span>que demanin als pares si...</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2816#comment-2816"><span>Senyor Guinart, les vacances...</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2815#comment-2815"><span>Són molts els moments d...</span></a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2814#comment-2814"><span>El secretisme, primer pas per...</span></a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2813#comment-2813"><span>Moltes gràcies @JM SEGURA per...</span></a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2812#comment-2812"><span>@EL DL, permete&#039;m que deixi...</span></a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2811#comment-2811"><span>Resposta: La culpa és del...</span></a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2810#comment-2810"><span>A tu per parlar sense embuts...</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-fb-likebox-0" class="block block-fb-likebox"><div class="block-inner">

	      <h3 class="title"><span>Facebook del Diari BonDia</span></h3>
     
  <div class="content">
		<div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/diaribondia" data-width="282" data-height="556" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diaribondia"><a href="https://www.facebook.com/diaribondia"><span>Like us on Facebook</span></a></blockquote></div></div>  </div>

</div></div> <div id="block-twitter-block-1" class="block block-twitter-block"><div class="block-inner">

	      <h3 class="title"><span>Tweets del Diari BonDia</span></h3>
     
  <div class="content">
		<a href="https://twitter.com/" class="twitter-timeline" data-widget-id="429269557346177024" lang="ca" data-aria-polite="polite"><span>Tweets by </span></a>  </div>

</div></div>   </div>
        </aside>
              </div>

    </section>
  </div></div>

  <div class="biblioteca-top-advert-wrapper clearfix"><div class="biblioteca-top-advert-wrapper-inner"><div class="biblioteca-top-advert-wrapper-inner-inner">
    <a name="biblioteca"></a>
    <div class="grid_12">  <div class="region region-biblioteca-top-advert">
    <div id="block-block-38" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<p><img alt="Versió impresa en PDF just a sota" src="/sites/default/files/banners/versioimpresa-283.jpg" style="height:100px; width:283px" /></p>
  </div>

</div></div>   </div>
</div>
  </div></div></div>

  <div class="biblioteca-top-wrapper clearfix"><div class="biblioteca-top-wrapper-inner"><div class="biblioteca-top-wrapper-inner-inner">
    <section id="biblioteca-top">
	<div class="grid_4">  <div class="region region-biblioteca-top-left">
    <div id="block-views-diari-del-dia-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block view-dom-id-73ccad4dcbb587b5562342858c5297e6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="http://www.bondia.ad/sites/default/files/diari_1.pdf" alt="Diari Bondia d&#039;avui" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portada_14092016.jpg?itok=g3VIWTjH" width="250" height="337" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><div class="more-link"><a href="http://www.bondia.ad/sites/default/files/diari_1.pdf" target="_blank">Descarrega't el BONDIA</a></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-top-middle">
    <div id="block-views-newspapers-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block view-dom-id-6841a7fb3b07c9cd7ab40779a95c34f8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.mes.ad/" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/mes_esports06062016.jpg" width="250" height="338" alt="Més esports 6 de Juny 2016" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-top-right">
    <div id="block-views-newspapers-block-3" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_3 view-dom-id-4deb82656795d4d368ffc7d845b186d8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.ad/sites/default/files/cronicasetembre2016.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/portadacronica_0.jpg" width="250" height="334" alt="Diari Crònica Setembre 2016" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link"><a href="/hemeroteca-cronica">Altres diaris Crònica</a></div>    </div>
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

  <div class="biblioteca-bottom-wrapper clearfix"><div class="biblioteca-bottom-wrapper-inner"><div class="biblioteca-bottom-wrapper-inner-inner">
    <section id="biblioteca-bottom">
	<div class="grid_4">  <div class="region region-biblioteca-bottom-left">
    <div id="block-views-newspapers-block-1" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_1 view-dom-id-716e754a389a9a178b9bd470582fa1c8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.ad/sites/default/files/meritxell2016.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/banner_lateral/public/meritxell2016-1.jpg?itok=_I6o04FM" width="250" height="343" alt="Suplement &amp;#039;Diada de Meritxell&amp;#039;" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-middle">
    <div id="block-views-newspapers-block-4" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_4 view-dom-id-c08bd91119952d9f5f14e8c8ef2531a3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.ad/sites/default/files/especialbtt.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/banner_lateral/public/especialbtt-portada.jpg?itok=Pf6D-fMB" width="250" height="337" alt="&#039;Copa del Món&#039;, Suplement Bondia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-right">
    <div id="block-views-newspapers-block-5" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_5 view-dom-id-a14784b41cf10a8f7a939d3ba755bf9f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.ad/sites/default/files/especial_tour.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portadatour.jpg?itok=i85PUIIX" width="250" height="323" alt="&#039;Tour de France&#039;, Suplement Bondia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

      <div class="preface-wrapper clearfix"><div class="preface-wrapper-inner"><div class="preface-wrapper-inner-inner">
      <section id="preface">
        <div class="grid_4">  <div class="region region-preface-1">
    <div id="block-block-7" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Oci</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/cinema">Cinema</a></li>
<li><a href="/content/teatre">Teatre</a></li>
<li><a href="/content/musica">Música</a></li>
<li><a href="/content/dansa">Dansa</a></li>
<li><a href="/content/exposicions">Exposicions</a></li>
<li><a href="/content/conferencies">Conferències</a></li>
<li><a href="/content/actes-populars">Actes populars</a></li>
<li><a href="/content/mercats">Mercats</a></li>
<li><a href="/content/infants-i-joves">Infants i joves</a></li>
<li><a href="/content/esports">Esports</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-2">
    <div id="block-block-8" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Serveis</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/farmacies-de-guardia">Farmàcies de guàrdia</a></li>
<li><a href="/content/informacio-meteorologica">Informació meteorològica</a></li>
<li><a href="/content/informacio-general">Informació general</a></li>
<li><a href="/content/informacio-turistica">Informació turística</a></li>
<li><a href="/content/horaris-comercials">Horaris comercials</a></li>
<li><a href="/content/transport-de-viatgers">Transport de viatgers</a></li>
<li><a href="/content/associacions">Associacions</a></li>
<li><a href="/content/centres-de-salut">Centres de salut</a></li>
<li><a href="/content/enllacos-dinteres">Enllaços d'interés</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-3">
    <div id="block-block-9" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Tarifes Bondia</span></h3>
     
  <div class="content">
		<ul><li><a href="http://www.bondia.ad/sites/default/files/tarifes16/tarifes_publicitat_petit_2016.pdf" target="_blank">Tarifes publicitat 2016</a></li>
<li><a href="http://www.bondia.ad/sites/default/files/tarifes16/tarifes_classificats_petit_2015.pdf" target="_blank">Tarifes classificats 2016</a></li>
<li><a href="http://www.bondia.ad/sites/default/files/tarifes16/tarifes_web_bondia_2016.pdf" target="_blank">Tarifes web 2016</a></li>
<li>Contacti amb nosaltres per publicitat o qüestions comercials a: <a href="mailto:producte@bondia.ad?subject=Contractar%20publicitat">producte@bondia.ad</a></li>
</ul>  </div>

</div></div> <div id="block-block-37" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Bases del sorteig</span></h3>
     
  <div class="content">
		<ul><li><a href="/sites/default/files/sorteig/bases_concurs_sms_cannondale_habit_4.pdf" target="_blank">Bases del sorteig</a></li>
</ul>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
      <div class="postscript-wrapper clearfix"><div class="postscript-wrapper-inner"><div class="postscript-wrapper-inner-inner">
      <section id="postscript">
        <div class="grid_8">  <div class="region region-postscript-1">
    <div id="block-block-10" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Contacta amb nosaltres</span></h3>
     
  <div class="content">
		<p>Baixada del Molí, 5<br />AD500 Andorra la Vella<br />Principat d'Andorra</p>
<p>Telèfon: + 376 80 88 88 · Fax: + 376 82 88 88</p>
<p><a href="/contact">Envian'ns un correu electrònic</a></p>
  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-postscript-2">
    <div id="block-block-36" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-bottom">
<ul class="social-links-bottom">
<li><a class="rss-bottom" href="rss.xml"></a></li>
<li><a class="twitter-bottom" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-bottom" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
<!-- All Hail the Footer -->
  <div class="footer-wrapper clearfix"><div class="footer-wrapper-inner">
    <footer id="footer" class="grid_12">
        <div class="region region-footer">
    <div id="block-block-14" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Copyright</span></h3>
     
  <div class="content">
		<p>Copyright © 2016 Diari Bondia Andorra · Tots els drets reservats</p>
<p><a href="/content/presentacio">Presentació</a> · <a href="/content/avis-legal">Avís legal</a></p>
  </div>

</div></div>   </div>
      <span style="font-size: 0.6em;">Template by ThemeShark.com</span>
    </footer><!-- /footer -->
  </div></div>

</div></div></div><!-- page -->  <script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/addthis/addthis.js?ode8dw"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script>
  document.getElementById('edit-submitted-dades-bancaries-iban').addEventListener('input', function (e) {
    e.target.value = e.target.value.replace(/[^\dA-Z]/g, '').replace(/(.{4})/g, '$1 ').trim();
  });
</script>

</body>

</html>