<!DOCTYPE html>
<html lang="ca" dir="ltr" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:owl="http://www.w3.org/2002/07/owl#"
  xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
  xmlns:rss="http://purl.org/rss/1.0/"
  xmlns:site="http://www.bondia.ad/ns#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verification" content="2ab21e7d318f1c01e2b53d4cec448f42" />
<link rel="shortcut icon" href="http://www.bondia.ad/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="El Comú de la Massana ha posat en marxa una aplicació que facilitarà la gestió de les incidències a la via pública gràcies a la col·laboració dels ciutadans." />
<meta name="abstract" content="El diari gratuït i independent més llegit d&#039;Andorra. Totes les notícies d&#039;Andorra" />
<meta name="keywords" content="Andorra,notícies,informació,news,diari,gratuït,newspaper,diario,periodico,journal,noticias,andorre,premsa,prensa,presse" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.bondia.ad/sites/default/files/styles/large/public/field/image/p._10_app_massana_-_jgr.jpg?itok=d0StjKmu" />
<link rel="canonical" href="http://www.bondia.ad/societat/la-massana-impulsa-una-aplicacio-les-incidencies-la-publica" />
<link rel="shortlink" href="http://www.bondia.ad/node/45783" />
<link rel="publisher" href="https://plus.google.com/b/116162425388286425513/116162425388286425513/about?gmbpt=true&amp;hl=es" />
<meta http-equiv="content-language" content="ca" />
<meta property="og:site_name" content="BonDia Diari digital d&#039;Andorra." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.bondia.ad/societat/la-massana-impulsa-una-aplicacio-les-incidencies-la-publica" />
<meta name="expires" content="0" />
<meta property="og:title" content="La Massana impulsa una aplicació per les incidències a la via pública" />
<meta property="og:description" content="El Comú de la Massana ha posat en marxa una aplicació que facilitarà la gestió de les incidències a la via pública gràcies a la col·laboració dels ciutadans." />
<meta property="og:image" content="http://www.bondia.ad/sites/default/files/styles/large/public/field/image/p._10_app_massana_-_jgr.jpg?itok=d0StjKmu" />
<meta property="og:image" content="http://www.bondia.ad/sites/all/themes/submerge/logoFB.jpg" />
<meta property="og:image:width" content="1200" />
  <title>La Massana impulsa una aplicació per les incidències a la via pública | BonDia Diari digital d'Andorra.</title>  
  <style type="text/css" media="all">
@import url("http://www.bondia.ad/modules/system/system.base.css?ogu0ur");
@import url("http://www.bondia.ad/modules/system/system.menus.css?ogu0ur");
@import url("http://www.bondia.ad/modules/system/system.messages.css?ogu0ur");
@import url("http://www.bondia.ad/modules/system/system.theme.css?ogu0ur");
</style>
<style type="text/css" media="all">
@import url("http://www.bondia.ad/sites/all/modules/simplenews/simplenews.css?ogu0ur");
@import url("http://www.bondia.ad/modules/aggregator/aggregator.css?ogu0ur");
@import url("http://www.bondia.ad/modules/comment/comment.css?ogu0ur");
@import url("http://www.bondia.ad/sites/all/modules/date/date_api/date.css?ogu0ur");
@import url("http://www.bondia.ad/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ogu0ur");
@import url("http://www.bondia.ad/modules/field/theme/field.css?ogu0ur");
@import url("http://www.bondia.ad/sites/all/modules/mollom/mollom.css?ogu0ur");
@import url("http://www.bondia.ad/modules/node/node.css?ogu0ur");
@import url("http://www.bondia.ad/modules/poll/poll.css?ogu0ur");
@import url("http://www.bondia.ad/modules/search/search.css?ogu0ur");
@import url("http://www.bondia.ad/sites/all/modules/simpleads/simpleads.css?ogu0ur");
@import url("http://www.bondia.ad/modules/user/user.css?ogu0ur");
@import url("http://www.bondia.ad/sites/all/modules/views/css/views.css?ogu0ur");
@import url("http://www.bondia.ad/sites/all/modules/back_to_top/css/back_to_top.css?ogu0ur");
</style>
<style type="text/css" media="all">
@import url("http://www.bondia.ad/sites/all/modules/colorbox/styles/plain/colorbox_style.css?ogu0ur");
@import url("http://www.bondia.ad/sites/all/modules/ctools/css/ctools.css?ogu0ur");
@import url("http://www.bondia.ad/sites/all/modules/rate/rate.css?ogu0ur");
@import url("http://www.bondia.ad/sites/all/modules/rate/templates/fivestar/fivestar.css?ogu0ur");
@import url("http://www.bondia.ad/sites/all/modules/social-share/icons/social-share-icons-16.css?ogu0ur");
@import url("http://www.bondia.ad/sites/all/modules/field_group/field_group.field_ui.css?ogu0ur");
@import url("http://www.bondia.ad/sites/all/libraries/fontawesome/css/font-awesome.css?ogu0ur");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" media="all" />
<style type="text/css" media="all">
@import url("http://www.bondia.ad/sites/all/themes/bones/css/normalize.css?ogu0ur");
@import url("http://www.bondia.ad/sites/all/themes/bones/css/formalize.css?ogu0ur");
@import url("http://www.bondia.ad/sites/all/themes/bones/css/grid_12.css?ogu0ur");
@import url("http://www.bondia.ad/sites/all/themes/bones/css/layout.css?ogu0ur");
</style>
<style type="text/css" media="all">
@import url("http://www.bondia.ad/sites/all/themes/submerge/css/style5.css?ogu0ur");
@import url("http://www.bondia.ad/sites/all/themes/submerge/css/responsive.css?ogu0ur");
</style>
  <script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.bondia.ad/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.bondia.ad/misc/drupal.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.effect.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/fb_likebox/fb_likebox.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/simpleads/simpleads.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/back_to_top/js/back_to_top.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/default/files/languages/ca_58bTGfaYery8_LTN4GK3bpxq5J67WgS6RLV6zpjYkuc.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/libraries/colorbox/jquery.colorbox-min.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/colorbox/js/colorbox.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/colorbox/styles/plain/colorbox_style.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/colorbox/js/colorbox_load.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/libraries/jstorage/jstorage.min.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/rate/rate.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/rate/templates/fivestar/fivestar.js?ogu0ur"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-b423bd64-aa02-afeb-840d-519ee5d7b1d7","version":"5x","onhover":false,"lang":"ca"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/captcha/captcha.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/google_analytics/googleanalytics.js?ogu0ur"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-47046668-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/google_analytics_et/js/google_analytics_et.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/misc/textarea.js?v=7.52"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/mollom/mollom.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/bones/js/jquery.formalize.min.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/bones/js/superfish.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/submerge/js/scripts.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/bones/js/jquery.easing.1.3.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/bones/js/jquery.equal-height-columns.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/submerge/js/jquery.mobilemenu.min.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/submerge/js/jquery.color.js?ogu0ur"></script>
<script type="text/javascript" src="http://www.bondia.ad/sites/all/themes/submerge/js/jquery-glowing.js?ogu0ur"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">  
  <link href='http://fonts.googleapis.com/css?family=Titillium+Web:400,900,700|Alfa+Slab+One|Source+Sans+Pro:400,900' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-45783 node-type-article i18n-ca sidebars-split societat la-massana-impulsa-una-aplicacio-les-incidencies-la-publica">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WT3JTF"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WT3JTF');</script>
  <!-- End Google Tag Manager -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Vés al contingut</a>
  </div>
    <div id="page">
  <div class="page-inner container_12">

  
  
    <div class="page-inner-inner ">

      <nav id="user-menu" class="clearfix">
		  <div class="region region-user-menu">
    <div id="block-system-user-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>User menu</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first leaf"><a href="/user/login"><span>Entrar</span></a></li>
<li class="leaf"><a href="/user/register"><span>Registrar-se</span></a></li>
<li class="last leaf"><a href="/cart" class="fa fa-shopping-cart"><span>Cistella</span></a></li>
</ul>  </div>

</div></div> <div id="block-block-16" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-top">
<ul class="social-links-top">
<li><a class="rss-top" href="rss.xml"></a></li>
<li><a class="twitter-top" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-top" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
          <div class="region region-search-box">
    <div id="block-block-35" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Formulari de Cerca</span></h3>
     
  <div class="content">
		<div class="content">
		<form onsubmit="if(this.search_block_form.value==&#039;Cercar...&#039;){ alert(&#039;Si us plau, introdueix un text lliure per fer la cerca.&#039;); return false; }" action="/cercador" method="get" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulari de cerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cercar </label>
<input type="text" id="edit-text-de-cerca" name="text_de_cerca" placeholder="Cercar..." size="30" maxlength="128" class="form-text required">
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--3" name="op" value="Cercar" class="form-submit" /></div>
</div>
</div></form>  </div>  </div>

</div></div>   </div>
    </nav>
  
  <div class="header-wrapper clearfix"><div class="header-wrapper-inner grid_12">
    <header>

      <div class="logo-slogan">

                <a href="/"><div class="field-name-field-image" rel="og:image rdfs:seeAlso" resource="http://www.bondia.ad/sites/all/themes/submerge/logo.png"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/all/themes/submerge/logo.png" alt="Diari digital d'Andorra Bondia" style="border: none; margin: 0; padding: 0;" /></div></a>
      
      </div>

      
    </header>

  </div></div>

      <div class="main-menu-wrapper clearfix"><div class="main-menu-wrapper-inner">
      <nav id="main-menu" class="grid_12">
          <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>Menú principal</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first expanded active-trail"><a href="/" class="active-trail"><span>Notícies</span></a><ul class="menu"><li class="first leaf"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf"><a href="/politica"><span>Política</span></a></li>
<li class="leaf"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></li>
<li class="leaf"><a href="/editorial"><span>Editorial</span></a></li>
<li class="leaf"><a href="/entrevistes"><span>Entrevistes</span></a></li>
<li class="leaf"><a href="/opinions"><span>Opinió</span></a></li>
<li class="collapsed"><a href="/hemeroteca"><span>Hemeroteca</span></a></li>
<li class="leaf"><a href="http://www.cinemesilla.com/" target="_blank"><span>Cartellera</span></a></li>
<li class="collapsed"><a href="/node"><span>Anuncia&#039;t</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/butlleta-dinscripcio"><span>Subscriu-te</span></a></li>
</ul>  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="main-menu-second-level-wrapper clearfix"><div class="main-menu-second-level-wrapper-inner">
      <nav id="main-menu-second-level"  class="grid_12">
          <div class="region region-main-menu-second-level">
    <div id="block-menu-block-1" class="block block-menu-block"><div class="block-inner">

	      <h3 class="title"><span>Notícies</span></h3>
     
  <div class="content">
		<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf menu-mlid-10772"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf menu-mlid-10773"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf menu-mlid-10774"><a href="/politica"><span>Política</span></a></li>
<li class="leaf menu-mlid-10775"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf menu-mlid-10776"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf menu-mlid-10777"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf menu-mlid-27077"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf menu-mlid-27078"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></div>
  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="breadcrumb-wrapper clearfix"><div class="breadcrumb-wrapper-inner">
      <div class="grid_12 ">
        <div class="breadcrumb"><div class="breadcrumb-inner"><a href="/"><span>Inici</span></a> / <a href="/"><span>Notícies</span></a></div></div>      </div>
    </div></div>
  
<!-- Main Content -->
  <div class="main-content-wrapper clearfix"><div class="main-content-wrapper-inner">
    <section id="main-content">

      <div class="main">
        <div class="main-inner  grid_8">
	  
	  	    <div class="sobredestacada">
	        <div class="region region-sobredestacada">
    <div id="block-simpleads-ad-groups-118" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-118', 118, 1);
  </script>
    <div class="simpleads-118"></div>

    
</div>
  </div>

</div></div>   </div>
	    </div>
	  
	  
          
          
                                          <div class="region region-content">
    <div id="block-system-main" class="block block-system"><div class="block-inner">

	     
  <div class="content">
		<article id="node-45783" class="node node-article node-promoted odd " about="/societat/la-massana-impulsa-una-aplicacio-les-incidencies-la-publica" typeof="sioc:Item foaf:Document">

      <div class="field-image">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="article:image og:image rdfs:seeAlso" resource="http://www.bondia.ad/sites/default/files/styles/large/public/field/image/p._10_app_massana_-_jgr.jpg?itok=d0StjKmu"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/large/public/field/image/p._10_app_massana_-_jgr.jpg?itok=d0StjKmu" width="610" height="407" alt="La Massana impulsa una aplicació per les incidències a la via pública" /></div></div></div>    </div>
  
  
  <div class="node-content-wrapper">

          <div class="submitted">
	  	    <span class="date"><span property="dc:date dc:created" content="2016-11-23T03:40:00+01:00" datatype="xsd:dateTime">Dc., 23/11/2016 - 03:40</span></span>
	                  </div>
    
    
      
              <h1 class="title">La Massana impulsa una aplicació per les incidències a la via pública</h1>
      
    <span property="article:headlines" content="La Massana impulsa una aplicació per les incidències a la via pública" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
    <div class="content" >
	  <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.bondia.ad/societat/la-massana-impulsa-una-aplicacio-les-incidencies-la-publica" st_title="La Massana impulsa una aplicació per les incidències a la via pública" class="st_facebook"></span>
<span st_url="http://www.bondia.ad/societat/la-massana-impulsa-una-aplicacio-les-incidencies-la-publica" st_title="La Massana impulsa una aplicació per les incidències a la via pública" class="st_twitter" st_via="" st_username=""></span>
<span st_url="http://www.bondia.ad/societat/la-massana-impulsa-una-aplicacio-les-incidencies-la-publica" st_title="La Massana impulsa una aplicació per les incidències a la via pública" class="st_whatsapp" st_via="" st_username=""></span>
<span st_url="http://www.bondia.ad/societat/la-massana-impulsa-una-aplicacio-les-incidencies-la-publica" st_title="La Massana impulsa una aplicació per les incidències a la via pública" class="st_email" st_via="" st_username=""></span>
</div></div>
<div class="field field-name-field-escrit-per field-type-text field-label-inline clearfix"><div class="field-label">Escrit per:&nbsp;</div><div class="field-items"><div class="field-item even" property="article:author">M. S. C. / FOTO: J.G.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="article:articleBody content:encoded"><p>El Comú de la Massana ha posat en marxa una aplicació que facilitarà la gestió de les incidències a la via pública gràcies a la col·laboració dels ciutadans. L’aplicació es pot descarregar amb el sistema iOS o Android cercant La Massana però també s’hi pot accedir a través del web de la corporació, en l’apartat Geoportal d’incidències. Així, per exemple, en el cas que un veí vulgui informar d’algun desperfecte en el mobiliari urbà podrà enviar una notificació per aquest canal, que permet geolocalitzar el problema. També s’hi pot afegir una descripció i una foto.</p>
<p>Tota aquesta informació serà rebuda al nou Centre de coordinació i gestió d’incidències, que la traslladarà al departament comunal corresponent. Fins que no estigui resolta, l’usuari podrà conèixer en quin estat es troba la seva comunicació. Eva Sansa, consellera de Via Pública, Parcs i Jardins i Circulació, va destacar que “creiem que és molt important la participació ciutadana” i per això va animar a tothom a descarregar-se l’aplicació ja que això “ajudarà a millorar la parròquia entre tots”. En aquest sentit va dir que es pot comunicar qualsevol tipus d’incidència (servei d’aigües, camins o recollida de residus, entre d’altres).</p>
<p>A banda d’aquest nou servei, el Centre de Coordinació d’incidències que acaba de posar en marxa el Comú també permetrà centralitzar la gestió de la treta de neu i controlar els problemes de trànsit. El cònsol major, David Baró, va explicar que des d’aquesta sala se sap on es troben totes les màquines llevaneus en temps real a través del GPS i el mateix succeeix amb els diferents agents de circulació (amb el Tetra). A més, amb les càmeres de Mobilitat es pot veure si hi ha una incidència i desplaçar els recursos que siguin necessaris fins al lloc. Tot plegat permet gestionar els recursos de forma més eficient i en el cas de l’aplicació donar una resposta més ràpida i millorar la imatge de la parròquia. </p>
<p>La posada en marxa del Centre de coordinació d’incidències ha estat desenvolupat durant el darrer any amb recursos propis del Comú. Segons va explicar el cònsol major, això ha permès poder-lo implementar amb un pressupost de 20.000 euros (que inclou el mobiliari, les pantalles de televisió i el programa informàtic) quan si s’hagués externalitzat hauria costat uns 100.000 euros. El centre estarà en funcionament les 24 hores del dia. </p>
</div></div></div><div class="field field-name-field-etiquetes-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even" property="article:keywords">Massana</div><div class="field-item odd" property="article:keywords">Andorra</div><div class="field-item even" property="article:keywords">via</div><div class="field-item odd" property="article:keywords">pública</div><div class="field-item even" property="article:keywords">carrer</div><div class="field-item odd" property="article:keywords">aplicació</div></div></div><div class="form-item form-type-item">
  <label>Valoració de l&#039;article </label>
 <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-80cd8acaf3f111e244bc85811918d5d4 rate-node-45783-1-1" id="rate-node-45783-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/societat/la-massana-impulsa-una-aplicacio-les-incidencies-la-publica?rate=psB-mJQWqwewQvAxKb-Gk3A75iWJQwhCwTkziUH8R6I" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/societat/la-massana-impulsa-una-aplicacio-les-incidencies-la-publica?rate=CUstvTHqvyLtfCuSt8qpHpRGycFuXm_zVH15dMUI_DI" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/societat/la-massana-impulsa-una-aplicacio-les-incidencies-la-publica?rate=2LdoANwS2qS2QnZrhdadxVo8kM1-FgzuTtta5fDAJDo" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/societat/la-massana-impulsa-una-aplicacio-les-incidencies-la-publica?rate=X_e9onjcKuwUVM1M1PjFHHG83y2XbOyAQn22bcRn_c8" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/societat/la-massana-impulsa-una-aplicacio-les-incidencies-la-publica?rate=naJvl90ieaN3y1si6bXKQntcrbRAE0ycltV7E9acyb0" title="5">5</a></li>
</ul></div><div class="rate-info">Número de vots: 0</div></div>
</div>
    </div>

              
          <div class="comments-label">Comentaris: 0</div>
    
          <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
	      <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
  </div>

</article>


<div id="comments" class="comment-wrapper">
  
  
      <form class="comment-form user-info-from-cookie" action="/comment/reply/45783" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">El teu nom <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">El contingut d'aquest camp es mantindrà privat i no serà mostrat públicament.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentari <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-SWR2VgTKSN58x53QJSpN-4x5Z8OmBkB2INJfx9q-zcw" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="48214289" />
<input type="hidden" name="captcha_token" value="214e11e79d8a1d1b7111dc33971ee2cf" />
<img typeof="foaf:Image" src="/image_captcha?sid=48214289&amp;amp;ts=1479875039" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Pàgina d'inici </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="description mollom-privacy">By submitting this form, you accept the <a href="https://www.mollom.com/web-service-privacy-policy" class="mollom-target" rel="nofollow">Mollom privacy policy</a>.</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enviar" class="form-submit" /></div></div></form>  </div>
  </div>

</div></div> <div id="block-views-contingut-relacionat-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Notícies relacionades</span></h3>
     
  <div class="content">
		<div class="view view-contingut-relacionat view-id-contingut_relacionat view-display-id-block view-dom-id-45f0e3c953688cf3c265b6bbb3f3cba1">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/societat/govern-i-comu-publiquen-el-cataleg-de-larxiu-comunal-de-la-massana"><span><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/thumbnail/public/field/image/ueb_41.jpg?itok=1KNelhuN" width="270" height="120" alt="Govern i Comú publiquen el catàleg de l’arxiu comunal de la Massana" /></span></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/societat/govern-i-comu-publiquen-el-cataleg-de-larxiu-comunal-de-la-massana"><span>Govern i Comú publiquen el catàleg de l’arxiu comunal de la Massana</span></a></span>  </div>          </td>
                  <td class="col-2 col-last">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/societat/gran-acceptacio-de-les-setmanes-tematiques-adrecades-als-joves"><span><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/thumbnail/public/field/image/p._13_activitats_estiu_la_massana_eduard_comellas.jpg?itok=cletEsrO" width="270" height="120" alt="Gran acceptació de les setmanes temàtiques adreçades als joves" /></span></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/societat/gran-acceptacio-de-les-setmanes-tematiques-adrecades-als-joves"><span>Gran acceptació de les setmanes temàtiques adreçades als joves</span></a></span>  </div>          </td>
              </tr>
          <tr class="row-2 row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/societat/primer-concurs-fotografic-de-natura"><span><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/thumbnail/public/field/image/erv_20130820_parc_natural_coma_pedrosa-99.jpg?itok=rzrS84KP" width="270" height="120" alt="Primer concurs fotografic de Natura" /></span></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/societat/primer-concurs-fotografic-de-natura"><span>Primer concurs fotografic de Natura</span></a></span>  </div>          </td>
                  <td class="col-2 col-last">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/politica/el-comu-de-la-massana-preveu-reduir-el-deute-en-58-milions-deuros-en-quatre-anys"><span><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/thumbnail/public/field/image/p._10_camu_massana_-_jgr.jpg?itok=KMwlSBNQ" width="270" height="120" alt="El Comú de la Massana preveu reduir el deute en 5,8 milions d’euros en quatre anys jurament Cristina Pérez directora medi ambient Massana" /></span></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politica/el-comu-de-la-massana-preveu-reduir-el-deute-en-58-milions-deuros-en-quatre-anys"><span>El Comú de la Massana preveu reduir el deute en 5,8 milions d’euros en quatre anys</span></a></span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
                            </div>
                <aside class="sidebar second-sidebar grid_4 clearfix">
              <div class="region region-sidebar-second">
    <div id="block-views-diari-del-dia-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Versió impresa</span></h3>
     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block_1 view-dom-id-b50c5aecb3072a050c64c9d387c6d9c8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="#biblioteca"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portada23112016.jpg?itok=29D_TJ_A" width="250" height="337" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><p><a href="#biblioteca">Descarrega't el BONDIA</a></p></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-127" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-127', 127, 3);
  </script>
    <div class="simpleads-127"></div>

    
</div>
  </div>

</div></div> <div id="block-simplenews-51" class="block block-simplenews"><div class="block-inner">

	      <h3 class="title"><span>Newsletter</span></h3>
     
  <div class="content">
		      <p>Per estar informat de les últimes notícies!</p>
  
      <form class="simplenews-subscribe" action="/societat/la-massana-impulsa-una-aplicacio-les-incidencies-la-publica" method="post" id="simplenews-block-form-51" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<div class="captcha"><input type="hidden" name="captcha_sid" value="48214290" />
<input type="hidden" name="captcha_token" value="cd21dfdab058bfe8d6490e8c1e34add7" />
<img typeof="foaf:Image" src="/image_captcha?sid=48214290&amp;amp;ts=1479875039" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response--2">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response--2" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input type="submit" id="edit-submit--2" name="op" value="Subscriu-te" class="form-submit" /><input type="hidden" name="form_build_id" value="form-xg9tpciTCZnyYU7QCeF4Mv8E0awKFliKZL51SsRaUrg" />
<input type="hidden" name="form_id" value="simplenews_block_form_51" />
</div></form>  
  
  
    </div>

</div></div> <div id="block-views-foto-hist-rica-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Vist i no vist</span></h3>
     
  <div class="content">
		<div class="view view-foto-hist-rica view-id-foto_hist_rica view-display-id-block view-dom-id-0705b08994f2086ba3ab85117049fa62">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vist-i-no-vist/escaldes-anys-40"><span>Escaldes, ¿anys 40?</span></a></span>  </div>  
  <div class="views-field views-field-field-foto-antiga">        <div class="field-content"><a href="/vist-i-no-vist/escaldes-anys-40"><img src="http://www.bondia.ad/sites/default/files/161-escaldes-institut-cartografic-placa-escaldes.gif" width="280px" alt="" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      
<a href="/vist-i-no-vist"><img src="/sites/all/themes/submerge/banners/vistinovistbanner-280.jpg" /></a>    </div>
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-1764" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1764', 1764, 3);
  </script>
    <div class="simpleads-1764"></div>

    
</div>
  </div>

</div></div> <div id="block-views-opinions-block-7" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>L'OPINIÓ DEL DIA</span></h3>
     
  <div class="content">
		<div class="view view-opinions view-id-opinions view-display-id-block_7 view-dom-id-233ca0a5374fdd664026a8f9b895f3b9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/sols-falten-quatre-passos-si-es-vol-espoliar-els-clients-de-bpavall-banc" title="Tribuna" alt="Tribuna"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-5870-1457451742.png?itok=uPHKtHuN" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/sols-falten-quatre-passos-si-es-vol-espoliar-els-clients-de-bpavall-banc"><span>Sols falten quatre passos si es vol espoliar els clients de BPA/Vall Banc </span></a></span><br/>
    <strong><div><i>Tribuna (Eusebi Nomen (Exconseller general))</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/la-farandole-del-petit-journal" title="Júlia Fernandez" alt="Júlia Fernandez"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-6053-1461315666.png?itok=ZhAxWCPB" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/la-farandole-del-petit-journal"><span>La Farandole del ‘Petit Journal’ </span></a></span><br/>
    <strong><div><i>Júlia Fernandez</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/la-devaluacio-del-silenci" title="Elena Aranda" alt="Elena Aranda"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-5832-1461315368.png?itok=dLz6ZhyV" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/la-devaluacio-del-silenci"><span>La devaluació del silenci</span></a></span><br/>
    <strong><div><i>Elena Aranda</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/el-mal-costum-de-demanar-questionari" title="Julià Rodriguez" alt="Julià Rodriguez"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-4443-1461315309.png?itok=0rBJGtsX" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/el-mal-costum-de-demanar-questionari"><span>El mal costum de demanar qüestionari</span></a></span><br/>
    <strong><div><i>Julià Rodriguez</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-130" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-130', 130, 3);
  </script>
    <div class="simpleads-130"></div>

    
</div>
  </div>

</div></div> <div id="block-views-donant-la-nota-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Donant la Nota</span></h3>
     
  <div class="content">
		<div class="view view-donant-la-nota view-id-donant_la_nota view-display-id-block view-dom-id-36845c1386d49ad85c01a0f929755322">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-donant-la-nota-">        <div class="field-content"><a href="/editorial"><img src="http://www.bondia.ad/sites/default/files/styles/large/public/nota_23112016.jpg?itok=oYbRhrWl" width="280px" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-133" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-133', 133, 2);
  </script>
    <div class="simpleads-133"></div>

    
</div>
  </div>

</div></div> <div id="block-views-m-s-esports-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-m-s-esports view-id-m_s_esports view-display-id-block view-dom-id-0b68c70be85c9f6af34966f663e60c8e">
            <div class="view-header">
      <a href="http://www.mes.ad" target="_blank"><img src="/sites/all/themes/submerge/banners/Mes-280.jpg" /></a>
<h3 class="title">Darreres Notícies Més Esports</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/una-vict%C3%B2ria-i-una-derrota" target="_blank">Una victòria i una derrota</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/el-tic-tapa-sent-l%E2%80%99al%C3%A8-de-l%E2%80%99ue" target="_blank">El Tic Tapa sent l’alè de l’UE</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/un-conjunt-invencible-casa" target="_blank">Un conjunt invencible a casa</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/l%E2%80%99estil-de-%E2%80%98joe%E2%80%99" target="_blank">A l’estil de ‘Joe’</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/perseguint-un-somni-fons" target="_blank">Perseguint un somni a fons</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-views-popular-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Pàgines més visitades avui</span></h3>
     
  <div class="content">
		<div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-f7c84958e014f6d010e0152eb9350896">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/successos/troben-la-martina-alemany-casas-sana-i-estalvia-sant-sebastia"><span>Troben la Martina Alemany Casas sana i estàlvia a Sant Sebastià</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/societat/constituit-el-consell-municipal-dadolescents-del-curs-2016-17"><span>Constituït el consell municipal d’adolescents del curs 2016-17</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politica/sdp-diu-que-no-cal-una-guerra-de-resolucions-parlamentaries"><span>SDP diu que no cal una “guerra de resolucions parlamentàries”</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/societat/la-massana-impulsa-una-aplicacio-les-incidencies-la-publica" class="active"><span>La Massana impulsa una aplicació per les incidències a la via pública</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/esports/kilian-jornet-competira-la-copa-del-mon-i-sera-la-font-blanca"><span>Kilian Jornet competirà a la Copa del Món i serà a la Font Blanca</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-block-20" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<script type="text/javascript">
var uri = 'http://impes.tradedoubler.com/imp?type(js)pool(512468)a(1017804)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script>  </div>

</div></div> <div id="block-views-comments-recent-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Comentaris recents</span></h3>
     
  <div class="content">
		<div class="view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-6e525a93efbf0c978129607b25be2fb6">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3079#comment-3079"><span>cual es la funcion de un...</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3077#comment-3077"><span>Per a mi, el souvenir més...</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3076#comment-3076"><span>Prepotencia + ignorancia =...</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3075#comment-3075"><span>Seria atribuir-li un mèrit...</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3073#comment-3073"><span>Mira nen, perque amb el teu...</span></a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3072#comment-3072"><span>Les possibles interpretacions...</span></a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3071#comment-3071"><span>Espot, sigues tu mes solidari...</span></a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3070#comment-3070"><span>Perdona Mart, però...</span></a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3069#comment-3069"><span>Palmera o víctima?...</span></a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3068#comment-3068"><span>Pos comença be, amb una web...</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-fb-likebox-0" class="block block-fb-likebox"><div class="block-inner">

	      <h3 class="title"><span>Facebook del Diari BonDia</span></h3>
     
  <div class="content">
		<div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/diaribondia" data-width="282" data-height="556" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diaribondia"><a href="https://www.facebook.com/diaribondia"><span>Like us on Facebook</span></a></blockquote></div></div>  </div>

</div></div> <div id="block-twitter-block-1" class="block block-twitter-block"><div class="block-inner">

	      <h3 class="title"><span>Tweets del Diari BonDia</span></h3>
     
  <div class="content">
		<a href="https://twitter.com/" class="twitter-timeline" data-widget-id="429269557346177024" lang="ca" data-aria-polite="polite"><span>Tweets by </span></a>  </div>

</div></div>   </div>
        </aside>
              </div>

    </section>
  </div></div>

  <div class="biblioteca-top-advert-wrapper clearfix"><div class="biblioteca-top-advert-wrapper-inner"><div class="biblioteca-top-advert-wrapper-inner-inner">
    <a name="biblioteca"></a>
    <div class="grid_12">  <div class="region region-biblioteca-top-advert">
    <div id="block-block-38" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<p><img alt="Versió impresa en PDF just a sota" src="/sites/default/files/banners/versioimpresa-283.jpg" style="height:100px; width:283px" /></p>
  </div>

</div></div>   </div>
</div>
  </div></div></div>

  <div class="biblioteca-top-wrapper clearfix"><div class="biblioteca-top-wrapper-inner"><div class="biblioteca-top-wrapper-inner-inner">
    <section id="biblioteca-top">
	<div class="grid_4">  <div class="region region-biblioteca-top-left">
    <div id="block-views-diari-del-dia-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block view-dom-id-c557f0ac6e2637d649823b7c696c761e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="http://www.bondia.ad/sites/default/files/diari_0.pdf" alt="Diari Bondia d&#039;avui" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portada23112016.jpg?itok=29D_TJ_A" width="250" height="337" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><div class="more-link"><a href="http://www.bondia.ad/sites/default/files/diari_0.pdf" target="_blank">Descarrega't el BONDIA</a></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-top-middle">
    <div id="block-views-newspapers-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block view-dom-id-1b4f26d6cf39ec021d78600412d108a4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.ad/sites/default/files/mes_esports_21_11_2016.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/portada_mes_esports_21_11_16.jpg" width="350" height="472" alt="Més esports 21 de novembre" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-top-right">
    <div id="block-views-newspapers-block-3" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_3 view-dom-id-bf0f49949e4344ae1001acaa6a9d40ce">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.ad/sites/default/files/cronica_nov16.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/cronica01112016.jpg" width="250" height="337" alt="02/11/2016" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link"><a href="/hemeroteca-cronica">Altres diaris Crònica</a></div>    </div>
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

  <div class="biblioteca-bottom-wrapper clearfix"><div class="biblioteca-bottom-wrapper-inner"><div class="biblioteca-bottom-wrapper-inner-inner">
    <section id="biblioteca-bottom">
	<div class="grid_4">  <div class="region region-biblioteca-bottom-left">
    <div id="block-views-newspapers-block-1" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_1 view-dom-id-7a8a470092f3d1fcfb77f38799a4d05b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.ad/sites/default/files/fira2016.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portadafira21102016.jpg?itok=WlXMUvkI" width="250" height="337" alt="Fira d&amp;#039;Andorra la Vella" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-middle">
    <div id="block-views-newspapers-block-4" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_4 view-dom-id-edcdb48898901eb419717da32a34c06c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.ad/sites/default/files/meritxell2016.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/banner_lateral/public/meritxell2016-1.jpg?itok=_I6o04FM" width="250" height="343" alt="Suplement &amp;#039;Diada de Meritxell&amp;#039;" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-right">
    <div id="block-views-newspapers-block-5" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_5 view-dom-id-affc4f6f9f95279ba322bbad5af69484">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.ad/sites/default/files/especialbtt.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.ad/sites/default/files/styles/banner_lateral/public/especialbtt-portada.jpg?itok=Pf6D-fMB" width="250" height="337" alt="&#039;Copa del Món&#039;, Suplement Bondia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

      <div class="preface-wrapper clearfix"><div class="preface-wrapper-inner"><div class="preface-wrapper-inner-inner">
      <section id="preface">
        <div class="grid_4">  <div class="region region-preface-1">
    <div id="block-block-7" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Oci</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/cinema">Cinema</a></li>
<li><a href="/content/teatre">Teatre</a></li>
<li><a href="/content/musica">Música</a></li>
<li><a href="/content/dansa">Dansa</a></li>
<li><a href="/content/exposicions">Exposicions</a></li>
<li><a href="/content/conferencies">Conferències</a></li>
<li><a href="/content/actes-populars">Actes populars</a></li>
<li><a href="/content/mercats">Mercats</a></li>
<li><a href="/content/infants-i-joves">Infants i joves</a></li>
<li><a href="/content/esports">Esports</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-2">
    <div id="block-block-8" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Serveis</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/farmacies-de-guardia">Farmàcies de guàrdia</a></li>
<li><a href="/content/informacio-meteorologica">Informació meteorològica</a></li>
<li><a href="/content/informacio-general">Informació general</a></li>
<li><a href="/content/informacio-turistica">Informació turística</a></li>
<li><a href="/content/horaris-comercials">Horaris comercials</a></li>
<li><a href="/content/transport-de-viatgers">Transport de viatgers</a></li>
<li><a href="/content/associacions">Associacions</a></li>
<li><a href="/content/centres-de-salut">Centres de salut</a></li>
<li><a href="/content/enllacos-dinteres">Enllaços d'interés</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-3">
    <div id="block-block-9" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Tarifes Bondia</span></h3>
     
  <div class="content">
		<ul><li><a href="http://www.bondia.ad/sites/default/files/tarifes16/tarifes_publicitat_petit_2016.pdf" target="_blank">Tarifes publicitat 2016</a></li>
<li><a href="http://www.bondia.ad/sites/default/files/tarifes16/tarifes_classificats_petit_2015.pdf" target="_blank">Tarifes classificats 2016</a></li>
<li><a href="http://www.bondia.ad/sites/default/files/tarifes16/tarifes_web_bondia_2016.pdf" target="_blank">Tarifes web 2016</a></li>
<li>Contacti amb nosaltres per publicitat o qüestions comercials a: <a href="mailto:producte@bondia.ad?subject=Contractar%20publicitat">producte@bondia.ad</a></li>
</ul>  </div>

</div></div> <div id="block-block-37" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Bases del sorteig</span></h3>
     
  <div class="content">
		<ul><li><a href="/sites/default/files/sorteig/bases_concurs_sms_picnegre.pdf" target="_blank">Bases del sorteig</a></li>
</ul>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
      <div class="postscript-wrapper clearfix"><div class="postscript-wrapper-inner"><div class="postscript-wrapper-inner-inner">
      <section id="postscript">
        <div class="grid_8">  <div class="region region-postscript-1">
    <div id="block-block-10" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Contacta amb nosaltres</span></h3>
     
  <div class="content">
		<p>Baixada del Molí, 5<br />AD500 Andorra la Vella<br />Principat d'Andorra</p>
<p>Telèfon: + 376 80 88 88 · Fax: + 376 82 88 88</p>
<p><a href="/contact">Envian'ns un correu electrònic</a></p>
  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-postscript-2">
    <div id="block-block-36" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-bottom">
<ul class="social-links-bottom">
<li><a class="rss-bottom" href="rss.xml"></a></li>
<li><a class="twitter-bottom" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-bottom" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
<!-- All Hail the Footer -->
  <div class="footer-wrapper clearfix"><div class="footer-wrapper-inner">
    <footer id="footer" class="grid_12">
        <div class="region region-footer">
    <div id="block-block-14" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Copyright</span></h3>
     
  <div class="content">
		<p>Copyright © 2016 Diari Bondia Andorra · Tots els drets reservats</p>
<p><a href="/content/presentacio">Presentació</a> · <a href="/content/avis-legal">Avís legal</a></p>
  </div>

</div></div>   </div>
      <span style="font-size: 0.6em;">Template by ThemeShark.com</span>
    </footer><!-- /footer -->
  </div></div>

</div></div></div><!-- page -->  <script type="text/javascript" src="http://www.bondia.ad/sites/all/modules/addthis/addthis.js?ogu0ur"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script>
  document.getElementById('edit-submitted-dades-bancaries-iban').addEventListener('input', function (e) {
    e.target.value = e.target.value.replace(/[^\dA-Z]/g, '').replace(/(.{4})/g, '$1 ').trim();
  });
</script>

</body>

</html>