<!DOCTYPE html>
<html lang="ca" dir="ltr" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:owl="http://www.w3.org/2002/07/owl#"
  xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
  xmlns:rss="http://purl.org/rss/1.0/"
  xmlns:site="https://www.bondia.ad/ns#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verification" content="2ab21e7d318f1c01e2b53d4cec448f42" />
<link rel="shortcut icon" href="https://www.bondia.ad/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="L’Assoaició de Transplantats i Donants i l&#039;escola Entreacte recorden amb teatre que donar òrgans salva vides i que la llei que ho reguli és urgentíssima." />
<meta name="abstract" content="El diari gratuït i independent més llegit d&#039;Andorra. Actualitat i notícies d&#039;Andorra" />
<meta name="keywords" content="Andorra,notícies,informació,news,diari,gratuït,newspaper,diario,periodico,journal,noticias,andorre,premsa,prensa,presse" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/p._16_1_teatre_-_jgr.jpg?itok=i0Tf5y2B" />
<link rel="canonical" href="https://www.bondia.ad/cultura/limportant-no-passa-lescenari" />
<link rel="shortlink" href="https://www.bondia.ad/node/52161" />
<meta http-equiv="content-language" content="ca" />
<meta property="og:site_name" content="BonDia Diari digital d&#039;Andorra." />
<meta name="expires" content="0" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bondia.ad/cultura/limportant-no-passa-lescenari" />
<meta property="og:title" content="L’important no passa a l’escenari" />
<meta property="og:description" content="L’Assoaició de Transplantats i Donants i l&#039;escola Entreacte recorden amb teatre que donar òrgans salva vides i que la llei que ho reguli és urgentíssima." />
<meta property="og:image" content="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/p._16_1_teatre_-_jgr.jpg?itok=i0Tf5y2B" />
<meta property="og:image" content="http://www.bondia.ad/sites/all/themes/submerge/logoFB.jpg" />
<meta property="og:image:width" content="1200" />
  <title>L’important no passa a l’escenari | BonDia Diari digital d'Andorra.</title>  
  
  <script type="text/javascript" src="https://www.bondia.ad/sites/default/files/js/js_YT8bjWE9mse2lTS2YDZnJUV6YK0zqk7dQvan6VcLOzw.js"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/default/files/js/js_CkG60KDFkRcF3nQFkMJ52xh9k-mQ69u_E6Y-h62sgjY.js"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/default/files/js/js_vw5Hbok3dztBxvw78Xw_U7mXlIb13PHlH5w8tyHxplM.js"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/default/files/js/js_fUEcgftlMGtlywj38n0vL_nKirwzPRgHAYMR8RfNT9w.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-47046668-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bondia.ad/sites/default/files/js/js_G1HJsJd3psqRa5kDBQyAblC00HqCbHrSa4JHjHJ04so.js"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/default/files/js/js_PXG7jbdvOypZUbysYwD9w0Pf8Zi-jJrnGjvROIjJgSg.js"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">  
  
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=592bd5f19f0427001183feb8&product=inline-share-buttons" defer></script>
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-52161 node-type-article i18n-ca sidebars-split cultura limportant-no-passa-lescenari">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WT3JTF"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WT3JTF');</script>
  <!-- End Google Tag Manager -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Vés al contingut</a>
  </div>
    <div id="page"><div class="page-inner container_12"><div class="page-inner-inner "> <nav id="user-menu" class="clearfix"><div class="region region-user-menu"><div id="block-system-user-menu" class="block block-system block-menu"><div class="block-inner"><h3 class="title"><span>User menu</span></h3><div class="content"><ul class="menu"><li class="first leaf"><a href="/user/login"><span>Entrar</span></a></li><li class="leaf"><a href="/user/register"><span>Registrar-se</span></a></li><li class="last leaf"><a href="/cart" class="fa fa-shopping-cart"><span>Cistella</span></a></li></ul></div></div></div><div id="block-block-16" class="block block-block"><div class="block-inner"><div class="content"><div class="social-top"><ul class="social-links-top"><li><a class="rss-top" href="/rss.xml"></a></li><li><a class="twitter-top" href="https://www.twitter.com/bondia" target="_blank"></a></li><li><a class="facebook-top" href="https://www.facebook.com/diaribondia" target="_blank"></a></li></ul></div></div></div></div></div><div class="region region-search-box"><div id="block-block-35" class="block block-block"><div class="block-inner"><h3 class="title"><span>Formulari de Cerca</span></h3><div class="content"><div class="content"><form onsubmit="if(this.search_block_form.value==&#039;Cercar...&#039;){ alert(&#039;Si us plau, introdueix un text lliure per fer la cerca.&#039;); return false; }" action="/cercador" method="get" accept-charset="UTF-8"><div><div class="container-inline"><div class="element-invisible">Formulari de cerca</div><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Cercar </label><input type="text" id="edit-text-de-cerca" name="text_de_cerca" placeholder="Cercar..." size="30" maxlength="128" class="form-text required"></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--3" name="op" value="Cercar" class="form-submit" /></div></div></div></form></div></div></div></div></div> </nav><div class="header-wrapper clearfix"><div class="header-wrapper-inner grid_12"> <header><div class="logo-slogan"> <a href="/"><div class="field-name-field-image" rel="og:image rdfs:seeAlso" resource="https://www.bondia.ad/sites/default/files/logo.png"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/logo.png" alt="Diari digital d'Andorra Bondia" style="border: none; margin: 0; padding: 0;" /></div></a></div><div class="header-baner"><div class="region region-header"><div id="block-simpleads-ad-groups-116" class="block block-simpleads near-logo-ad"><div class="block-inner"><div class="content"><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-116', 116, 1);
</script>
<div class="simpleads-116"></div></div></div></div></div></div><div> </header></div></div><div class="main-menu-wrapper clearfix"><div class="main-menu-wrapper-inner"> <nav id="main-menu" class="grid_12"><div class="region region-main-menu"><div id="block-system-main-menu" class="block block-system block-menu"><div class="block-inner"><h3 class="title"><span>Menú principal</span></h3><div class="content"><ul class="menu"><li class="first expanded active-trail"><a href="/" class="active-trail"><span>Notícies</span></a><ul class="menu"><li class="first leaf"><a href="/societat"><span>Societat</span></a></li><li class="leaf"><a href="/economia"><span>Economia</span></a></li><li class="leaf"><a href="/politica"><span>Política</span></a></li><li class="leaf"><a href="/successos"><span>Successos</span></a></li><li class="leaf"><a href="/cultura"><span>Cultura</span></a></li><li class="leaf"><a href="/esports"><span>Esports</span></a></li><li class="leaf"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li><li class="last leaf"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li></ul></li><li class="leaf"><a href="/editorial"><span>Editorial</span></a></li><li class="leaf"><a href="/entrevistes"><span>Entrevistes</span></a></li><li class="leaf"><a href="/opinions"><span>Opinió</span></a></li><li class="collapsed"><a href="/hemeroteca"><span>Hemeroteca</span></a></li><li class="leaf"><a href="https://www.bondia.ad/sites/default/files/cartellera_13-02-17.pdf" target="_blank"><span>Cartellera</span></a></li><li class="collapsed"><a href="/node"><span>Anuncia&#039;t</span></a></li><li class="last leaf"><a href="http://www.bondia.ad/butlleta-dinscripcio"><span>Subscriu-te</span></a></li></ul></div></div></div></div> </nav></div></div><div class="main-menu-second-level-wrapper clearfix"><div class="main-menu-second-level-wrapper-inner"> <nav id="main-menu-second-level" class="grid_12"><div class="region region-main-menu-second-level"><div id="block-menu-block-1" class="block block-menu-block"><div class="block-inner"><h3 class="title"><span>Notícies</span></h3><div class="content"><div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2"><ul class="menu"><li class="first leaf menu-mlid-10772"><a href="/societat"><span>Societat</span></a></li><li class="leaf menu-mlid-10773"><a href="/economia"><span>Economia</span></a></li><li class="leaf menu-mlid-10774"><a href="/politica"><span>Política</span></a></li><li class="leaf menu-mlid-10775"><a href="/successos"><span>Successos</span></a></li><li class="leaf menu-mlid-10776"><a href="/cultura"><span>Cultura</span></a></li><li class="leaf menu-mlid-10777"><a href="/esports"><span>Esports</span></a></li><li class="leaf menu-mlid-27077"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li><li class="last leaf menu-mlid-27078"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li></ul></div></div></div></div></div> </nav></div></div><div class="breadcrumb-wrapper clearfix"><div class="breadcrumb-wrapper-inner"><div class="grid_12 "><div class="breadcrumb"><div class="breadcrumb-inner"><a href="/"><span>Inici</span></a> / <a href="/"><span>Notícies</span></a></div></div></div></div></div><div class="main-content-wrapper clearfix"><div class="main-content-wrapper-inner"> <section id="main-content"><div class="main"><div class="main-inner grid_8"><div class="sobredestacada"><div class="region region-sobredestacada"><div id="block-simpleads-ad-groups-118" class="block block-simpleads hidden-sm"><div class="block-inner"><div class="content"><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-118', 118, 1);
</script>
<div class="simpleads-118"></div></div></div></div></div><div id="block-simpleads-ad-groups-7218" class="block block-simpleads hidden-lg"><div class="block-inner"><div class="content"><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-7218', 7218, 1);
</script>
<div class="simpleads-7218"></div></div></div></div></div></div></div><div class="region region-content"><div id="block-system-main" class="block block-system"><div class="block-inner"><div class="content"><article id="node-52161" class="node node-article node-promoted odd " about="/cultura/limportant-no-passa-lescenari" typeof="sioc:Item foaf:Document"><div class="field-image"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="article:image og:image rdfs:seeAlso" resource="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/p._16_1_teatre_-_jgr.jpg?itok=i0Tf5y2B"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/p._16_1_teatre_-_jgr.jpg?itok=i0Tf5y2B" alt="Andorra, teatre, Atida, associació de donants i transplantats, Jo dono tu dones ell dona, reforma sanitària, Entreacte, Mercè Canals, Núria Gras" /></div></div></div></div><div class="node-content-wrapper"><div class="submitted"> <span class="date"><span property="dc:date dc:created" content="2017-09-28T20:21:33+02:00" datatype="xsd:dateTime">Dj., 28/09/2017 - 20:21</span></span></div><h1 class="title">L’important no passa a l’escenari</h1><div class="sharethis-inline-share-buttons"></div><br/> <span property="article:headlines" content="L’important no passa a l’escenari" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="content" ><div class="field field-name-field-escrit-per field-type-text field-label-inline clearfix"><div class="field-label">Escrit per:&nbsp;</div><div class="field-items"><div class="field-item even" property="article:author">Redacció</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="article:articleBody content:encoded"><p><strong>L'Associació de Transplantats i Donants i l'escola Entreacte recorden amb teatre que donar òrgans salva vides i que la llei que ho reguli és urgentíssima.</strong></p><p>Si no ho saps, com molt probablement és el cas del lector que no tingui algun familiar o conegut trasplantat i en conegui per tant els intríngulis administratius, et quedes de pedra: si un ciutadà d’aquest país, fins i tot un resident, mor a l’hospital de Meritxell, no pot deixar dit aquest gest d’extrema generositat pòstuma que és donar un òrgan: el fetge, el ronyó, el cor. Per poder-ho fer, un ha de tenir la previsió d’anar a morir a Espanya o a França, però es comprèn que això no sempre és fàcil ni depèn d’un mateix.</p><p>Doncs que donar un òrgan sigui per fi possible és un dels objectius que té entre cella i cella l’Associació de Trasplantats i Donants (Atida). No per capritx, no, sinó perquè són conscients que tots els trasplantats del país ho són gràcies a la generositat dels donants espanyols o francesos, i consideren que “és de justícia contribuir al sistema que els ha salvat probablement la vida ingressant a la xarxa internacional que regula i fa possibles els trasplantaments”. Andorra no en forma part –i aquí és fàcil tornar-se a quedar de pedra– i és precisament això, ingressar-hi –diu la presidenta de l’Atida, Núria Gras–, “el que demanem des de fa anys al Govern”: “No pretenem que hi hagi un grup de cirurgians permanent a l’hospital, sinó que en cas de mort cerebral d’un pacient s’activi un protocol que porti en helicòpter un equip especialitzat en l’extracció i s’endugui l’òrgan al centre on en aquell moment calgui un trasplantament.”</p><p>Doncs aquesta és una de les rei­vindicacions que l’Atida vol fer arribar al gran públic a través de<em> Jo dono, tu dones, ell dona</em>, muntatge creat i dirigit per Mercè Canals, l’ànima de l’escola de teatre Entreacte, i el grup Making Of, una col·lecció d’escenes que toquen de vegades amb ironia, d’altres amb dramatisme, el tema de la donació i els trasplantaments d’òrgans: “Per a nosaltres era un món desconegut, vam parlar amb donants i trasplantats, i vam tenir moments de tot: humor, emoció, drama... Volem que el públic ens acompanyi en aquest tobogan emocional.” L’obra s’estrena el 7 d’octubre al teatre Comunal de la capital i de moment en sessió única (21.30 hores), i la recaptació –l’entrada, 10 euros– es destinarà íntegrament a les finalitats fundacionals de l’Atida.</p><p>El cas és que a aquestes altures el Govern no ha cregut oportú compartir amb l’entitat l’esborrany de la llei de reforma sanitària que hauria d’aprovar-se abans de fi d’any: “No l’hem vist i no ens n’han explicat el contingut”, assegura Gras: “No sabem si seguirà el model espanyol, on la donació depèn en última instància de la família del difunt, o el francès, on tothom és donant de fet si no ha manifestat el contrari.” És en qualsevol cas una llei “urgentíssima” perquè “salva vides”, i entre els aspectes que l’Atida voldria veure regulats hi ha per exemple que la CASS cobreixi el cent per cent de la baixa dels donants –cosa que ara mateix no passa–, així com les revisions periòdiques a què s’han de sotmetre: “No estem parlant de tants diners si tenim en compte que dels cinc trasplantaments que es van practicar l’any passat, només dos van ser d’un donant viu.” Pel que fa als trasplantats, demana que la SAAS disposi d’un protocol homologat amb els hospitals catalans perquè el pacient es pugui fer les analítiques al país, amb l’estalvi que tot plegat comporta per a la CASS. Sentit comú.</p></div></div></div><div class="field field-name-field-etiquetes-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even" property="article:keywords">Andorra</div><div class="field-item odd" property="article:keywords">teatre</div><div class="field-item even" property="article:keywords">Atida</div><div class="field-item odd" property="article:keywords">associació de donants i transplantats</div><div class="field-item even" property="article:keywords">Jo dono tu dones ell dona</div><div class="field-item odd" property="article:keywords">reforma sanitària</div><div class="field-item even" property="article:keywords">Entreacte</div><div class="field-item odd" property="article:keywords">Mercè Canals</div><div class="field-item even" property="article:keywords">Núria Gras</div></div></div><div class="form-item form-type-item"> <label>Valoració de l&#039;article </label><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-3e164533fe7d6781114a6a2346a67f30 rate-node-52161-1-1" id="rate-node-52161-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/cultura/limportant-no-passa-lescenari?rate=zriugQYt2KHXYACy89xOFAstlvNn-1LGbiaQlTPd0Y4" title="1">1</a></li><li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/cultura/limportant-no-passa-lescenari?rate=8kQp0OXfwcyVbQnh5qHKGicpo-9zBPRmER9rwhiOqPc" title="2">2</a></li><li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/cultura/limportant-no-passa-lescenari?rate=MOefkPEE5_UWZgi3V9Gn0Lx4QZKoxyMKhfe7uEy5_CE" title="3">3</a></li><li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/cultura/limportant-no-passa-lescenari?rate=-KothKB3nku7XaWkQStQscDGLFd5obwl-kaWJ6CLwaQ" title="4">4</a></li><li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/cultura/limportant-no-passa-lescenari?rate=73MovJle-KmuKayPPTZ7_X_SCnrQY28kjgldX84a1bA" title="5">5</a></li></ul></div><div class="rate-info">Número de vots: 6</div></div></div></div><div class="comments-label">Comentaris: 0</div> <nav class="taxonomy"><div class="taxonomy-inner clearfix"></div></nav> <nav class="taxonomy"><div class="taxonomy-inner clearfix"></div></nav></div></article><div id="comments" class="comment-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/52161" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name"> <label for="edit-name">El teu nom <span class="form-required" title="Aquest camp és obligatori.">*</span></label> <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" /></div><div class="form-item form-type-textfield form-item-mail"> <label for="edit-mail">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label> <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" /><div class="description">El contingut d'aquest camp es mantindrà privat i no serà mostrat públicament.</div></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value"> <label for="edit-comment-body-und-0-value">Comentari <span class="form-required" title="Aquest camp és obligatori.">*</span></label><div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-33ptPdjb25Q9h2PzTV3USnQdq1XzcjIDt1ErXaR-d5A" /><input type="hidden" name="form_id" value="comment_node_article_form" /><div class="captcha"><input type="hidden" name="captcha_sid" value="70497400" /><input type="hidden" name="captcha_token" value="a4f22813acd282baf299c9226ebb782f" /><img typeof="foaf:Image" src="/image_captcha?sid=70497400&amp;ts=1506647188" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response"> <label for="edit-captcha-response">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label> <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" /><div class="description">Introduïu els caràcters que es mostren a la imatge.</div></div></div><input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" /><input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" /><div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage"> <label for="edit-mollom-homepage">Pàgina d'inici </label> <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" /></div></div><div class="description mollom-privacy">By submitting this form, you accept the <a href="https://www.mollom.com/web-service-privacy-policy" class="mollom-target" rel="nofollow">Mollom privacy policy</a>.</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enviar" class="form-submit" /></div></div></form></div></div></div></div><div id="block-views-contingut-relacionat-block" class="block block-views"><div class="block-inner"><h3 class="title"><span>Notícies relacionades</span></h3><div class="content"><div class="view view-contingut-relacionat view-id-contingut_relacionat view-display-id-block view-related-news view-dom-id-b06535896460b14cf544460ba01e3638"><div class="view-content"><div class="related-news-list"><ul class="related-news-item"><li class="views-row views-row-1 views-row-odd views-row-first grid-4"><div class="views-field views-field-field-image"><div class="field-content"><a href="/cultura/posim-dos-museus"><span><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/thumbnail/public/field/image/p._15_encamp_-_jgr.jpg?itok=FVWAJ3DT" alt="Andorra, Martí, Bartumeu, Vela, Costa, Baró, debat d&#039;orientació, museu de l&#039;automòbil, Andorra romànica, Santa Coloma, patrimoni" /></span></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/cultura/posim-dos-museus"><span><h4>Posi&#039;m dos museus</h4></span></a></span></div></li><li class="views-row views-row-2 views-row-even grid-4"><div class="views-field views-field-field-image"><div class="field-content"><a href="/cultura/quan-els-molins-renegaven"><span><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/thumbnail/public/field/image/p._16_1_moli_encamp.jpg?itok=Qfob4XAs" alt="Andorra, Arxiu Nacional, molins fariners, molí, blat, Francina Pons, itinerari, patrimoni" /></span></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/cultura/quan-els-molins-renegaven"><span><h4>Quan els molins renegaven</h4></span></a></span></div></li><li class="views-row views-row-3 views-row-odd grid-4"><div class="views-field views-field-field-image"><div class="field-content"><a href="/cultura/liea-crea-dues-noves-beques-de-recerca-historica-i-de-recerca-en-ciencies-politiques"><span><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/thumbnail/public/field/image/p._16_3_pere_canturri_pare_lomarc.jpg?itok=qPiiTOkw" alt="Andorra, Institut d&#039;estudis andorrans, IEA, Cehip, Villaró, beques, recerca, ciències polítiques, història, Canturri, Manuel Mas" /></span></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/cultura/liea-crea-dues-noves-beques-de-recerca-historica-i-de-recerca-en-ciencies-politiques"><span><h4>L’IEA crea dues noves beques: de recerca històrica i de recerca en ciències polítiques</h4></span></a></span></div></li><li class="views-row views-row-4 views-row-even views-row-last grid-4"><div class="views-field views-field-field-image"><div class="field-content"><a href="/cultura/de-pedra-i-de-butxaca"><span><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/thumbnail/public/field/image/p._16_1_cambra_romanica_0.jpg?itok=RvtpqGoC" alt="Andorra, Canillo, Cambra Romànica, cicle, clàssica, Sant Pere del Tarter, Sant Miquel de Prats, Sant Bartomeu, Sant Serni, Sant Jaume" /></span></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/cultura/de-pedra-i-de-butxaca"><span><h4>De pedra i de butxaca</h4></span></a></span></div></li></ul></div></div></div></div></div></div></div></div> <aside class="sidebar second-sidebar grid_4 clearfix"><div class="region region-sidebar-second"><div id="block-simpleads-ad-groups-127" class="block block-simpleads"><div class="block-inner"><div class="content"><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-127', 127, 3);
</script>
<div class="simpleads-127"></div></div></div></div></div><div id="block-simpleads-ad-groups-1764" class="block block-simpleads"><div class="block-inner"><div class="content"><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-1764', 1764, 3);
</script>
<div class="simpleads-1764"></div></div></div></div></div><div id="block-simpleads-ad-groups-130" class="block block-simpleads"><div class="block-inner"><div class="content"><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-130', 130, 3);
</script>
<div class="simpleads-130"></div></div></div></div></div><div id="block-simpleads-ad-groups-133" class="block block-simpleads"><div class="block-inner"><div class="content"><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-133', 133, 2);
</script>
<div class="simpleads-133"></div></div></div></div></div><div id="block-views-popular-block-1" class="block block-views"><div class="block-inner"><h3 class="title"><span>Pàgines més visitades avui</span></h3><div class="content"><div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-3b055c359de870887939a01b1f84b19e"><div class="view-content"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"> <span class="views-field views-field-title"> <span class="field-content"><a href="/societat/violencia-de-genere-corrupcio-politica-i-la-falta-de-formacio-en-drets-els-temes-que-mes"><span>Violència de gènere, corrupció política i la falta de formació en drets, els temes que més preocupen als joves </span></a></span> </span></li><li class="views-row views-row-2 views-row-even"> <span class="views-field views-field-title"> <span class="field-content"><a href="/cultura/limportant-no-passa-lescenari" class="active"><span>L’important no passa a l’escenari</span></a></span> </span></li><li class="views-row views-row-3 views-row-odd"> <span class="views-field views-field-title"> <span class="field-content"><a href="/societat/el-superior-reconeix-la-maternitat-subrogada-la-mare-de-dues-nenes"><span>El Superior reconeix la maternitat subrogada a la mare de dues nenes</span></a></span> </span></li><li class="views-row views-row-4 views-row-even"> <span class="views-field views-field-title"> <span class="field-content"><a href="/cultura/posim-dos-museus"><span>Posi&#039;m dos museus</span></a></span> </span></li><li class="views-row views-row-5 views-row-odd views-row-last"> <span class="views-field views-field-title"> <span class="field-content"><a href="/politica/el-bloqueig-de-la-renda-variable-fa-endarrerir-els-pagaments-de-jc-flowers-la-compra-de"><span>El bloqueig de la renda variable fa endarrerir els pagaments de JC Flowers per la compra de Vall Banc</span></a></span> </span></li></ul></div></div></div></div></div></div><div id="block-block-20" class="block block-block"><div class="block-inner"><div class="content">
<script type="text/javascript">
var uri = 'https://impes.tradedoubler.com/imp?type(js)pool(512468)a(1017804)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script>
</div></div></div><div id="block-views-comments-recent-block" class="block block-views"><div class="block-inner"><h3 class="title"><span>Comentaris recents</span></h3><div class="content"><div class="view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-b81c55646c93fce828e5ea93695bb715"><div class="view-content"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/3914#comment-3914"><span>Moltes gràcies Elena, com diu...</span></a></span> </span></li><li class="views-row views-row-2 views-row-even"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/3913#comment-3913"><span>Sóc un dels fills. ...</span></a></span> </span></li><li class="views-row views-row-3 views-row-odd"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/3912#comment-3912"><span>Com va l&#039;obertura econòmica, ...</span></a></span> </span></li><li class="views-row views-row-4 views-row-even"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/3911#comment-3911"><span>Sembla que estem assistint al...</span></a></span> </span></li><li class="views-row views-row-5 views-row-odd"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/3910#comment-3910"><span>Gràcies Helena per la teva...</span></a></span> </span></li><li class="views-row views-row-6 views-row-even"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/3909#comment-3909"><span>Carles, haurieu de fer una...</span></a></span> </span></li><li class="views-row views-row-7 views-row-odd"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/3908#comment-3908"><span>Agraeixo la resposta, i em...</span></a></span> </span></li><li class="views-row views-row-8 views-row-even"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/3907#comment-3907"><span>Ho és. Però molt andorrans...</span></a></span> </span></li><li class="views-row views-row-9 views-row-odd"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/3906#comment-3906"><span>Entenc que aquest comentari...</span></a></span> </span></li><li class="views-row views-row-10 views-row-even views-row-last"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/3905#comment-3905"><span>Molt bé. I espero que el PS...</span></a></span> </span></li></ul></div></div></div></div></div></div></div> </aside></div> </section></div></div><div class="preface-wrapper clearfix"><div class="preface-wrapper-inner"><div class="preface-wrapper-inner-inner"> <section id="preface"><div class="grid_4"><div class="region region-preface-1"><div id="block-block-7" class="block block-block"><div class="block-inner"><h3 class="title"><span>Oci</span></h3><div class="content"><ul><li><a href="/content/cinema">Cinema</a></li><li><a href="/content/teatre">Teatre</a></li><li><a href="/content/musica">Música</a></li><li><a href="/content/dansa">Dansa</a></li><li><a href="/content/exposicions">Exposicions</a></li><li><a href="/content/conferencies">Conferències</a></li><li><a href="/content/actes-populars">Actes populars</a></li><li><a href="/content/mercats">Mercats</a></li><li><a href="/content/infants-i-joves">Infants i joves</a></li><li><a href="/content/esports">Esports</a></li></ul></div></div></div></div></div><div class="grid_4"><div class="region region-preface-2"><div id="block-block-8" class="block block-block"><div class="block-inner"><h3 class="title"><span>Serveis</span></h3><div class="content"><ul><li><a href="/content/farmacies-de-guardia">Farmàcies de guàrdia</a></li><li><a href="/content/informacio-meteorologica">Informació meteorològica</a></li><li><a href="/content/informacio-general">Informació general</a></li><li><a href="/content/informacio-turistica">Informació turística</a></li><li><a href="/content/horaris-comercials">Horaris comercials</a></li><li><a href="/content/transport-de-viatgers">Transport de viatgers</a></li><li><a href="/content/associacions">Associacions</a></li><li><a href="/content/centres-de-salut">Centres de salut</a></li><li><a href="/content/enllacos-dinteres">Enllaços d'interés</a></li></ul></div></div></div></div></div><div class="grid_4"><div class="region region-preface-3"><div id="block-block-9" class="block block-block"><div class="block-inner"><h3 class="title"><span>Tarifes Bondia</span></h3><div class="content"><p> </p><p> </p><ul><li><a href="/sites/default/files/tarifes17/tarifes_publicitat_2017.pdf" target="_blank">Tarifes publicitat 2017</a></li><li><a href="/sites/default/files/tarifes17/tarifes_classificats_2017.pdf" target="_blank">Tarifes classificats 2017</a></li><li><a href="/sites/default/files/tarifes17/tarifes_web_2017.pdf" target="_blank">Tarifes web 2017</a></li><li>Contacti amb nosaltres per publicitat o qüestions comercials a: <a href="mailto:producte@bondia.ad?subject=Contractar%20publicitat">producte@bondia.ad</a></li></ul><p> </p></div></div></div><div id="block-block-37" class="block block-block"><div class="block-inner"><h3 class="title"><span>Bases del sorteig</span></h3><div class="content"><ul><li><a href="/sites/default/files/sorteig/bases_del_concurs_bike2017.pdf" target="_blank">Bases del sorteig</a></li></ul></div></div></div></div></div> </section></div></div></div><div class="postscript-wrapper clearfix"><div class="postscript-wrapper-inner"><div class="postscript-wrapper-inner-inner"> <section id="postscript"><div class="grid_8"><div class="region region-postscript-1"><div id="block-block-10" class="block block-block"><div class="block-inner"><h3 class="title"><span>Contacta amb nosaltres</span></h3><div class="content"><p>Baixada del Molí, 5<br />AD500 Andorra la Vella<br />Principat d'Andorra</p><p>Telèfon: + 376 80 88 88 · Fax: + 376 82 88 88</p><p><a href="/contact">Envian'ns un correu electrònic</a></p></div></div></div></div></div><div class="grid_4"><div class="region region-postscript-2"><div id="block-block-36" class="block block-block"><div class="block-inner"><div class="content"><div class="social-bottom"><ul class="social-links-bottom"><li><a class="rss-bottom" href="/rss.xml"></a></li><li><a class="twitter-bottom" href="https://www.twitter.com/bondia" target="_blank"></a></li><li><a class="facebook-bottom" href="https://www.facebook.com/diaribondia" target="_blank"></a></li></ul></div></div></div></div></div></div> </section></div></div></div><div class="footer-wrapper clearfix"><div class="footer-wrapper-inner"> <footer id="footer" class="grid_12"><div class="region region-footer"><div id="block-block-14" class="block block-block"><div class="block-inner"><h3 class="title"><span>Copyright</span></h3><div class="content"><p>Copyright © 2017 Diari Bondia Andorra · Tots els drets reservats</p><p><a href="/content/presentacio">Presentació</a> · <a href="/content/avis-legal">Avís legal</a></p></div></div></div></div> <span style="font-size: 0.6em;">Template by ThemeShark.com</span> </footer></div></div></div></div></div>  <script type="text/javascript" src="https://www.bondia.ad/sites/default/files/js/js_iF9BMz0j2PnIyrQ4lAKr9IPDzbP88Bux3pTnzoerFzg.js"></script>

<script>
  document.getElementById('edit-submitted-dades-bancaries-iban').addEventListener('input', function (e) {
    e.target.value = e.target.value.replace(/[^\dA-Z]/g, '').replace(/(.{4})/g, '$1 ').trim();
  });
</script>

</body>

</html>
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_VmIGIPPMUK89ev_oYFPOcBwtTbLfrclXU4h0baXzlFM.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_3TyWPuwxhaPbPQaCwwE8QBjCP4-JHwbJjp6LNY3ZYqg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_qsz9edrR_7NY8n_jgiNObPaxRHDYyJLs1Tz_gVVsHOY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_SGeLrKrAqkOIcB3kowX9Iqs2k8rGYnc8B_ZHYXa5eGU.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Titillium+Web:400,900,700|Alfa+Slab+One|Source+Sans+Pro:400,900" media="all" />
