<!DOCTYPE html>
<html lang="ca" dir="ltr" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:owl="http://www.w3.org/2002/07/owl#"
  xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
  xmlns:rss="http://purl.org/rss/1.0/"
  xmlns:site="https://www.bondia.ad/ns#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verification" content="2ab21e7d318f1c01e2b53d4cec448f42" />
<link rel="shortcut icon" href="https://www.bondia.ad/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Les conselleres comunals de Liberals d&#039;Andorra+Independents per Ordino han explicat aquest dijous en sessió de Consell de Comú que els inversors que s&#039;havien interessat en l&#039;estació d&#039;Arcalís només participaran als projectes previstos al pla director si el Comú fa concurs públic." />
<meta name="abstract" content="El diari gratuït i independent més llegit d&#039;Andorra. Totes les notícies d&#039;Andorra" />
<meta name="keywords" content="Andorra,notícies,informació,news,diari,gratuït,newspaper,diario,periodico,journal,noticias,andorre,premsa,prensa,presse" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/138962_comu3.jpg?itok=en6y8S1x" />
<link rel="canonical" href="https://www.bondia.ad/politica/loposicio-avisa-que-els-inversors-darcalis-no-participaran-cap-projecte-si-no-es-fa-concurs" />
<link rel="shortlink" href="https://www.bondia.ad/node/49067" />
<meta http-equiv="content-language" content="ca" />
<meta property="og:site_name" content="BonDia Diari digital d&#039;Andorra." />
<meta name="expires" content="0" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bondia.ad/politica/loposicio-avisa-que-els-inversors-darcalis-no-participaran-cap-projecte-si-no-es-fa-concurs" />
<meta property="og:title" content="L&#039;oposició avisa que els inversors d&#039;Arcalís no participaran a cap projecte si no es fa concurs públic" />
<meta property="og:description" content="Les conselleres comunals de Liberals d&#039;Andorra+Independents per Ordino han explicat aquest dijous en sessió de Consell de Comú que els inversors que s&#039;havien interessat en l&#039;estació d&#039;Arcalís només participaran als projectes previstos al pla director si el Comú fa concurs públic." />
<meta property="og:image" content="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/138962_comu3.jpg?itok=en6y8S1x" />
<meta property="og:image" content="http://www.bondia.ad/sites/all/themes/submerge/logoFB.jpg" />
<meta property="og:image:width" content="1200" />
  <title>L'oposició avisa que els inversors d'Arcalís no participaran a cap projecte si no es fa concurs públic | BonDia Diari digital d'Andorra.</title>  
  <link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_dwBMKVSg8GzPRDJa0-FodmFJa6EILeesWzVEO7f4FfU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_yAwK_3OAZS2---YFWCMe_-XNJatbdMKhYRoDMM0RDOs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_qsz9edrR_7NY8n_jgiNObPaxRHDYyJLs1Tz_gVVsHOY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_UOd7QDxlA_sNn2Zq4KnQmgYPzGekMnMFzLwtjc7fL-s.css" media="all" />
  <script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.bondia.ad/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.bondia.ad/misc/drupal.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/jquery_update/replace/ui/ui/jquery.ui.effect.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/simpleads/simpleads.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/back_to_top/js/back_to_top.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/default/files/languages/ca_AMJoVjUjSnumzKuJIkSieuU-0YYgmglTBZhya1bn_l4.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/libraries/colorbox/jquery.colorbox-min.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/colorbox/js/colorbox.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/colorbox/styles/plain/colorbox_style.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/colorbox/js/colorbox_load.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/libraries/jstorage/jstorage.min.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/rate/rate.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/rate/templates/fivestar/fivestar.js?oowv8x"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-b423bd64-aa02-afeb-840d-519ee5d7b1d7","version":"5x","onhover":false,"lang":"ca"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/captcha/captcha.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/google_analytics/googleanalytics.js?oowv8x"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-47046668-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/google_analytics_et/js/google_analytics_et.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/misc/textarea.js?v=7.54"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/mollom/mollom.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/fb_likebox/fb_likebox.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/jquery.formalize.min.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/superfish.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/scripts.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/jquery.easing.1.3.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/jquery.equal-height-columns.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/jquery.mobilemenu.min.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/jquery.color.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/jquery-glowing.js?oowv8x"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/html5shiv.js?oowv8x"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">  
  <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,900,700|Alfa+Slab+One|Source+Sans+Pro:400,900' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-49067 node-type-article i18n-ca sidebars-split politica loposicio-avisa-que-els-inversors-darcalis-no-participaran-cap-projecte-si-no-es-fa-concurs">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WT3JTF"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WT3JTF');</script>
  <!-- End Google Tag Manager -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Vés al contingut</a>
  </div>
    <div id="page">
  <div class="page-inner container_12">

  
  
    <div class="page-inner-inner ">

      <nav id="user-menu" class="clearfix">
		  <div class="region region-user-menu">
    <div id="block-system-user-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>User menu</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first leaf"><a href="/user/login"><span>Entrar</span></a></li>
<li class="leaf"><a href="/user/register"><span>Registrar-se</span></a></li>
<li class="last leaf"><a href="/cart" class="fa fa-shopping-cart"><span>Cistella</span></a></li>
</ul>  </div>

</div></div> <div id="block-block-16" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-top">
<ul class="social-links-top">
<li><a class="rss-top" href="/rss.xml"></a></li>
<li><a class="twitter-top" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-top" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
          <div class="region region-search-box">
    <div id="block-block-35" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Formulari de Cerca</span></h3>
     
  <div class="content">
		<div class="content">
		<form onsubmit="if(this.search_block_form.value==&#039;Cercar...&#039;){ alert(&#039;Si us plau, introdueix un text lliure per fer la cerca.&#039;); return false; }" action="/cercador" method="get" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulari de cerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cercar </label>
<input type="text" id="edit-text-de-cerca" name="text_de_cerca" placeholder="Cercar..." size="30" maxlength="128" class="form-text required">
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--3" name="op" value="Cercar" class="form-submit" /></div>
</div>
</div></form>  </div>  </div>

</div></div>   </div>
    </nav>
  
  <div class="header-wrapper clearfix"><div class="header-wrapper-inner grid_12">
    <header>

      <div class="logo-slogan">

                <a href="/"><div class="field-name-field-image" rel="og:image rdfs:seeAlso" resource="https://www.bondia.ad/sites/all/themes/submerge/logo.png"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/all/themes/submerge/logo.png" alt="Diari digital d'Andorra Bondia" style="border: none; margin: 0; padding: 0;" /></div></a>
      
      </div>

              <div class="header-baner">
            <div class="region region-header">
    <div id="block-simpleads-ad-groups-116" class="block block-simpleads near-logo-ad"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-116', 116, 1);
  </script>
    <div class="simpleads-116"></div>

    
</div>
  </div>

</div></div>   </div>
        <div>
      
    </header>

  </div></div>

      <div class="main-menu-wrapper clearfix"><div class="main-menu-wrapper-inner">
      <nav id="main-menu" class="grid_12">
          <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>Menú principal</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first expanded active-trail"><a href="/" class="active-trail"><span>Notícies</span></a><ul class="menu"><li class="first leaf"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf"><a href="/politica"><span>Política</span></a></li>
<li class="leaf"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></li>
<li class="leaf"><a href="/editorial"><span>Editorial</span></a></li>
<li class="leaf"><a href="/entrevistes"><span>Entrevistes</span></a></li>
<li class="leaf"><a href="/opinions"><span>Opinió</span></a></li>
<li class="collapsed"><a href="/hemeroteca"><span>Hemeroteca</span></a></li>
<li class="leaf"><a href="https://www.bondia.ad/sites/default/files/cartellera_13-02-17.pdf" target="_blank"><span>Cartellera</span></a></li>
<li class="collapsed"><a href="/node"><span>Anuncia&#039;t</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/butlleta-dinscripcio"><span>Subscriu-te</span></a></li>
</ul>  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="main-menu-second-level-wrapper clearfix"><div class="main-menu-second-level-wrapper-inner">
      <nav id="main-menu-second-level"  class="grid_12">
          <div class="region region-main-menu-second-level">
    <div id="block-menu-block-1" class="block block-menu-block"><div class="block-inner">

	      <h3 class="title"><span>Notícies</span></h3>
     
  <div class="content">
		<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf menu-mlid-10772"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf menu-mlid-10773"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf menu-mlid-10774"><a href="/politica"><span>Política</span></a></li>
<li class="leaf menu-mlid-10775"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf menu-mlid-10776"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf menu-mlid-10777"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf menu-mlid-27077"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf menu-mlid-27078"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></div>
  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="breadcrumb-wrapper clearfix"><div class="breadcrumb-wrapper-inner">
      <div class="grid_12 ">
        <div class="breadcrumb"><div class="breadcrumb-inner"><a href="/"><span>Inici</span></a> / <a href="/"><span>Notícies</span></a></div></div>      </div>
    </div></div>
  
<!-- Main Content -->
  <div class="main-content-wrapper clearfix"><div class="main-content-wrapper-inner">
    <section id="main-content">

      <div class="main">
        <div class="main-inner  grid_8">
	  
	  	    <div class="sobredestacada">
	        <div class="region region-sobredestacada">
    <div id="block-simpleads-ad-groups-118" class="block block-simpleads hidden-sm"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-118', 118, 1);
  </script>
    <div class="simpleads-118"></div>

    
</div>
  </div>

</div></div> <div id="block-simpleads-ad-groups-7218" class="block block-simpleads hidden-lg"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-7218', 7218, 1);
  </script>
    <div class="simpleads-7218"></div>

    
</div>
  </div>

</div></div>   </div>
	    </div>
	  
	  
          
                    	          
                                          <div class="region region-content">
    <div id="block-simpleads-ad-groups-121" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-121', 121, 2);
  </script>
    <div class="simpleads-121"></div>

    
</div>
  </div>

</div></div> <div id="block-system-main" class="block block-system"><div class="block-inner">

	     
  <div class="content">
		<article id="node-49067" class="node node-article node-promoted odd " about="/politica/loposicio-avisa-que-els-inversors-darcalis-no-participaran-cap-projecte-si-no-es-fa-concurs" typeof="sioc:Item foaf:Document">

      <div class="field-image">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="article:image og:image rdfs:seeAlso" resource="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/138962_comu3.jpg?itok=en6y8S1x"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/138962_comu3.jpg?itok=en6y8S1x" width="610" height="409" alt=" L&amp;#039;oposició avisa que els inversors d&amp;#039;Arcalís no participaran a cap projecte si no es fa concurs públic" /></div></div></div>    </div>
  
  
  <div class="node-content-wrapper">

          <div class="submitted">
	  	    <span class="date"><span property="dc:date dc:created" content="2017-04-27T16:07:00+02:00" datatype="xsd:dateTime">Dj., 27/04/2017 - 16:07</span></span>
	                  </div>
    
    
      
              <h1 class="title"> L&#039;oposició avisa que els inversors d&#039;Arcalís no participaran a cap projecte si no es fa concurs públic</h1>
      
    <span property="article:headlines" content=" L&#039;oposició avisa que els inversors d&#039;Arcalís no participaran a cap projecte si no es fa concurs públic" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
    <div class="content" >
	  <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.bondia.ad/politica/loposicio-avisa-que-els-inversors-darcalis-no-participaran-cap-projecte-si-no-es-fa-concurs" st_title=" L&#039;oposició avisa que els inversors d&#039;Arcalís no participaran a cap projecte si no es fa concurs públic" class="st_facebook"></span>
<span st_url="https://www.bondia.ad/politica/loposicio-avisa-que-els-inversors-darcalis-no-participaran-cap-projecte-si-no-es-fa-concurs" st_title=" L&amp;#039;oposició avisa que els inversors d&amp;#039;Arcalís no participaran a cap projecte si no es fa concurs públic" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.bondia.ad/politica/loposicio-avisa-que-els-inversors-darcalis-no-participaran-cap-projecte-si-no-es-fa-concurs" st_title=" L&#039;oposició avisa que els inversors d&#039;Arcalís no participaran a cap projecte si no es fa concurs públic" class="st_whatsapp" st_via="" st_username=""></span>
<span st_url="https://www.bondia.ad/politica/loposicio-avisa-que-els-inversors-darcalis-no-participaran-cap-projecte-si-no-es-fa-concurs" st_title=" L&#039;oposició avisa que els inversors d&#039;Arcalís no participaran a cap projecte si no es fa concurs públic" class="st_email" st_via="" st_username=""></span>
</div></div>
<div class="field field-name-field-escrit-per field-type-text field-label-inline clearfix"><div class="field-label">Escrit per:&nbsp;</div><div class="field-items"><div class="field-item even" property="article:author">Agències</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="article:articleBody content:encoded"><p>Les conselleres comunals de Liberals d'Andorra+Independents per Ordino han explicat aquest dijous en sessió de Consell de Comú que els inversors que s'havien interessat en l'estació d'Arcalís només participaran als projectes previstos al pla director si el Comú fa concurs públic. "En tot moment n'hi hauria d'haver, fins i tot en els projectes petits" com el del telecabina que es vol fer fins la Coma, i que la corporació vol tirar endavant a través de la fórmula del 'project finance', ha plantejat la consellera Sandra Tudó. A aquesta petició, el cònsol major Josep Àngel Mortés ha recordat que Secnoa és una societat anònima, que "no hi ha cap obligatorietat de treure concurs públic", i que "aquesta no és la idea", sinó tenir vàries propostes i escollir la que ofereixi el millor preu. En un altre ordre de coses, Mortés ha posat a disposició del Govern les vora 30 hectàrees de terreny de Casa Rossell que hi ha repartides per la parròquia, com a possible emplaçament per a l'heliport nacional, en cas que el d'Encamp no tirés endavant.</p>
<p>El Comú d'Ordino segueix buscant el finançament necessari per tirar endavant el primer dels projectes previstos al pla director d'Arcalís, el telecabina que unirà l'Hortell amb la Coma. Tal com ha informat el cònsol, Josep Àngel Mortés, en acabar el Consell de Comú celebrat aquest dijous al migdia, "hi estem treballant" amb la idea de posar en marxa el giny la temporada 2018-19. La fórmula escollida, el 'project finance', parteix de la idea que el finançament el posi un conjunt d'empreses, com pot ser la pròpia constructora del telecabina, la banca o el constructor de l'obra civil, ha explicat Mortés, i un cop acabada l'obra aquests serien retribuïts anualment segons l'ús de la instal·lació. </p>
<p>Respecte al 'project finance', l'oposició comunal de Liberals d'Andorra+Independents ha alertat que és una fórmula "arriscada" ja que els interessos "són molt alts i no sabem fins a quin punt el Comú en algun moment també haurà d'invertir", ha assegurat la consellera Sandra Tudó. Així mateix, Tudó ha reclamat que, encara que sigui projecte per projecte, el Comú "en tot moment hauria de fer concursos públics". De fet, ha alertat que els inversos que des de Liberals havien proposat, portats a través de l'empresa Andorra Mountain Peak Developments, només seguiran interessats en posar diners a l'estació si es fan concursos públics.</p>
<p>En aquest punt, Mortés ha rebatut que Secnoa és una societat, i com a tal "no té cap obligatorietat de treure concurs públic". De fet, "aquesta no és la idea", ha afegit. Sí que es buscaran les màximes opcions i després de comparar-les s'apostarà per la que ofereixi un millor preu, ha explicat.</p>
<p>També en acabar el Consell de Comú, Mortés ha posat a disposició del Govern les vora 30 hectàrees de terrenys de Casa Rossell que hi ha repartides per la parròquia, "des del Serrat fins la Massana", per a emplaçar-hi el futur heliport nacional. "És una infraestructura necessària per al país" i si les parròquies s'hi mostren en contra "és un error", ha manifestat. Així, si finalment l'heliport d'Encamp no tira endavant no tindrien cap problema en avaluar una proposta a la seva parròquia.</p>
<p>Finalment, i pel que fa al futur de l'Andorra Congres Centre (ACCO), el Comú segueix valorant propostes per trobar "un projecte viable". Quan es trobi, "llançarem un nou concurs públic" el qual esperen "que sigui definitiu". I "si és aquest any, millor", ha afegit Mortés.</p>
</div></div></div><div class="form-item form-type-item">
  <label>Valoració de l&#039;article </label>
 <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-fe708986a8f54eeeabe5fc3b19375a73 rate-node-49067-1-1" id="rate-node-49067-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/politica/loposicio-avisa-que-els-inversors-darcalis-no-participaran-cap-projecte-si-no-es-fa-concurs?rate=8c1o6_Qv0n6pWGmvCzHLVvseqdS5JLubd71PPf0ZUbQ" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/politica/loposicio-avisa-que-els-inversors-darcalis-no-participaran-cap-projecte-si-no-es-fa-concurs?rate=djVROuVjdbRum5xBhq7QIR1q8iupgB9EcvSGjO98zeA" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/politica/loposicio-avisa-que-els-inversors-darcalis-no-participaran-cap-projecte-si-no-es-fa-concurs?rate=OtenEk-5WON4Ac_p2nNor1GwsXBrDLc3LirVStYoj1Y" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/politica/loposicio-avisa-que-els-inversors-darcalis-no-participaran-cap-projecte-si-no-es-fa-concurs?rate=z2oHxnDrJjQCVSgm1cEDWfRtU82wISJScHSLGdwko8Y" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/politica/loposicio-avisa-que-els-inversors-darcalis-no-participaran-cap-projecte-si-no-es-fa-concurs?rate=jvoa0j1JNGuyrWsK7_hTJuo4vy15MXIUE1d6aSwO6aw" title="5">5</a></li>
</ul></div><div class="rate-info">Número de vots: 1</div></div>
</div>
    </div>

              
          <div class="comments-label">Comentaris: 0</div>
    
          <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
	      <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
  </div>

</article>


<div id="comments" class="comment-wrapper">
  
  
      <form class="comment-form user-info-from-cookie" action="/comment/reply/49067" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">El teu nom <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">El contingut d'aquest camp es mantindrà privat i no serà mostrat públicament.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentari <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-3j8mtxQLnB19tpTlPFvjQtK3qyYYwZ7RM02UDw16Hi4" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="61483980" />
<input type="hidden" name="captcha_token" value="e98f2b26c094ef54b7a5e9543690c6d5" />
<img typeof="foaf:Image" src="/image_captcha?sid=61483980&amp;ts=1493319482" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Pàgina d'inici </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="description mollom-privacy">By submitting this form, you accept the <a href="https://www.mollom.com/web-service-privacy-policy" class="mollom-target" rel="nofollow">Mollom privacy policy</a>.</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enviar" class="form-submit" /></div></div></form>  </div>
  </div>

</div></div>   </div>
                            </div>
                <aside class="sidebar second-sidebar grid_4 clearfix">
              <div class="region region-sidebar-second">
    <div id="block-views-diari-del-dia-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Versió impresa</span></h3>
     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block_1 view-dom-id-0b905c41d531e766e6637344f15889ae">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="#biblioteca"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portada27042017_0.jpg?itok=nZOKtggR" width="250" height="337" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><p><a href="#biblioteca">Descarrega't el BONDIA</a></p></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-127" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-127', 127, 3);
  </script>
    <div class="simpleads-127"></div>

    
</div>
  </div>

</div></div> <div id="block-simplenews-51" class="block block-simplenews"><div class="block-inner">

	      <h3 class="title"><span>Newsletter</span></h3>
     
  <div class="content">
		      <p>Per estar informat de les últimes notícies!</p>
  
      <form class="simplenews-subscribe" action="/politica/loposicio-avisa-que-els-inversors-darcalis-no-participaran-cap-projecte-si-no-es-fa-concurs" method="post" id="simplenews-block-form-51" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<div class="captcha"><input type="hidden" name="captcha_sid" value="61483981" />
<input type="hidden" name="captcha_token" value="9429328bc899f067324d790d4d434e51" />
<img typeof="foaf:Image" src="/image_captcha?sid=61483981&amp;ts=1493319482" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response--2">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response--2" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input type="submit" id="edit-submit--2" name="op" value="Subscriu-te" class="form-submit" /><input type="hidden" name="form_build_id" value="form-C0EJYgA5MhhWKKmKuTXHjhVVwkzih5AIxNdgAARCJKQ" />
<input type="hidden" name="form_id" value="simplenews_block_form_51" />
</div></form>  
  
  
    </div>

</div></div> <div id="block-views-foto-hist-rica-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Vist i no vist</span></h3>
     
  <div class="content">
		<div class="view view-foto-hist-rica view-id-foto_hist_rica view-display-id-block view-dom-id-4d2b357c28f446ab510b208408cefb9b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vist-i-no-vist/escaldes-anys-60-2"><span>Escaldes, anys 60</span></a></span>  </div>  
  <div class="views-field views-field-field-foto-antiga">        <div class="field-content"><a href="/vist-i-no-vist/escaldes-anys-60-2"><img src="https://www.bondia.ad/sites/default/files/255-escaldes-038-c.gif" width="280px" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      
<a href="/vist-i-no-vist"><img src="/sites/all/themes/submerge/banners/vistinovistbanner-280.jpg" /></a>    </div>
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-1764" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1764', 1764, 3);
  </script>
    <div class="simpleads-1764"></div>

    
</div>
  </div>

</div></div> <div id="block-views-opinions-block-7" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>L'OPINIÓ DEL DIA</span></h3>
     
  <div class="content">
		<div class="view view-opinions view-id-opinions view-display-id-block_7 view-dom-id-fb31e22c6a4e278809a4c336024e354d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/de-la-necessitat-de-revolucions" title="Susanna Vela" alt="Susanna Vela"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-6052-1461315653.png?itok=q8SGP8bP" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/de-la-necessitat-de-revolucions"><span>De la necessitat de revolucions</span></a></span><br/>
    <strong><div><i>Susanna Vela</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/manual-ser-el-mes-venut-el-proper-sant-jordi" title="Elena Aranda" alt="Elena Aranda"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-5832-1461315368.png?itok=dLz6ZhyV" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/manual-ser-el-mes-venut-el-proper-sant-jordi"><span>Manual per ser el més venut el proper Sant Jordi</span></a></span><br/>
    <strong><div><i>Elena Aranda</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/el-soroll-ambiental" title="Tribuna" alt="Tribuna"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-5870-1457451742.png?itok=uPHKtHuN" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/el-soroll-ambiental"><span>El soroll ambiental</span></a></span><br/>
    <strong><div><i>Tribuna (Centre Andorra Sostenible)</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/i-si-el-que-sobra-son-politics" title="Amadeu Rossell" alt="Amadeu Rossell"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-5874-1461315568.png?itok=SDWfsBAK" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/i-si-el-que-sobra-son-politics"><span>I si el que sobra són polítics?</span></a></span><br/>
    <strong><div><i>Amadeu Rossell</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/ara-ens-hem-de-comparar-amb-espanya" title="Pepa Gallego" alt="Pepa Gallego"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-5773-1461315348.png?itok=Yn-HnTY9" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/ara-ens-hem-de-comparar-amb-espanya"><span>Ara ens hem de comparar amb Espanya</span></a></span><br/>
    <strong><div><i>Pepa Gallego</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-130" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-130', 130, 3);
  </script>
    <div class="simpleads-130"></div>

    
</div>
  </div>

</div></div> <div id="block-views-donant-la-nota-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Donant la Nota</span></h3>
     
  <div class="content">
		<div class="view view-donant-la-nota view-id-donant_la_nota view-display-id-block view-dom-id-d873ffd75f742c6315ff6562a2b3a1b6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-donant-la-nota-">        <div class="field-content"><a href="/editorial"><img src="https://www.bondia.ad/sites/default/files/styles/large/public/27-04-2017.jpg?itok=y-sH0qmx" width="280px" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-133" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-133', 133, 2);
  </script>
    <div class="simpleads-133"></div>

    
</div>
  </div>

</div></div> <div id="block-views-popular-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Pàgines més visitades avui</span></h3>
     
  <div class="content">
		<div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-b1d8c8c1d2b4537928e39cf8d4f1ede7">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/cultura/marc-sellares-artista-del-paisatge-el-millor-punt-observar-som-es-entre-el-quilometre-0-i"><span>Marc Sellarès, artista del paisatge: &quot;El millor punt per observar ‘Som’ és entre el quilòmetre 0 i Carlemany”</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/societat/la-fiscalia-demana-15-anys-de-preso-violar-una-nena-en-dues-ocasions"><span>La fiscalia demana 15 anys de presó per violar una nena en dues ocasions</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/esports/la-boxa-es-un-esport-en-auge-un-altre-cop-els-gimnasos-estan-plens"><span>“La boxa és un esport en auge un altre cop; els gimnasos estan plens”</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/cultura/lepopeia-dels-passadors-peacock-ultima-oportunitat"><span>L&#039;epopeia dels passadors: Peacock, última oportunitat?</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/societat/andorra-cau-al-ranquing-de-llibertat-de-premsa-de-nou"><span>Andorra cau al rànquing de llibertat de premsa de nou</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-block-20" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<script type="text/javascript">
var uri = 'https://impes.tradedoubler.com/imp?type(js)pool(512468)a(1017804)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script>  </div>

</div></div> <div id="block-views-comments-recent-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Comentaris recents</span></h3>
     
  <div class="content">
		<div class="view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-4f548cde36abd91eb99ba1ec4ec167fa">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3547#comment-3547"><span>Es magnífic que l&#039;Art ens...</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3546#comment-3546"><span>No entenc d&#039;art ni m&#039;hi...</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3545#comment-3545"><span>És d&#039;agrair que hi hagin...</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3544#comment-3544"><span>Vergonyós, no hi ha una altra...</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3541#comment-3541"><span>Sra. Olga Gelabert, necessita...</span></a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3540#comment-3540"><span>Em sembla una vergonya! 15...</span></a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3538#comment-3538"><span>Un article interesan...</span></a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3539#comment-3539"><span>Moltes passejades pel desert...</span></a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3537#comment-3537"><span>Si un home mossega un gos ja...</span></a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3536#comment-3536"><span>Aquest any si!, això d&#039;en...</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-fb-likebox-0" class="block block-fb-likebox"><div class="block-inner">

	      <h3 class="title"><span>Facebook del Diari BonDia</span></h3>
     
  <div class="content">
		<div class="fb-page" data-href="https://www.facebook.com/diaribondia" data-width="282" data-height="556" data-tabs="" data-hide-cover="0" data-show-facepile="0" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diaribondia"><a href="https://www.facebook.com/diaribondia"><span>Like us on Facebook</span></a></blockquote></div></div>  </div>

</div></div> <div id="block-twitter-block-1" class="block block-twitter-block"><div class="block-inner">

	      <h3 class="title"><span>Tweets del Diari BonDia</span></h3>
     
  <div class="content">
		<a href="https://twitter.com/" class="twitter-timeline" data-widget-id="429269557346177024" lang="ca" data-aria-polite="polite"><span>Tweets by </span></a>  </div>

</div></div>   </div>
        </aside>
              </div>

    </section>
  </div></div>

  <div class="biblioteca-top-advert-wrapper clearfix"><div class="biblioteca-top-advert-wrapper-inner"><div class="biblioteca-top-advert-wrapper-inner-inner">
    <a name="biblioteca"></a>
    <div class="grid_12">  <div class="region region-biblioteca-top-advert">
    <div id="block-block-38" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<p><img alt="Versió impresa en PDF just a sota" src="/sites/default/files/banners/versioimpresa-283.jpg" style="height:100px; width:283px" /></p>
  </div>

</div></div>   </div>
</div>
  </div></div></div>

  <div class="biblioteca-top-wrapper clearfix"><div class="biblioteca-top-wrapper-inner"><div class="biblioteca-top-wrapper-inner-inner">
    <section id="biblioteca-top">
	<div class="grid_4">  <div class="region region-biblioteca-top-left">
    <div id="block-views-diari-del-dia-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block view-dom-id-42807e43dacabc2ab992dd9aa0eff821">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/diari_0.pdf" alt="Diari Bondia d&#039;avui" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portada27042017_0.jpg?itok=nZOKtggR" width="250" height="337" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><div class="more-link"><a href="https://www.bondia.ad/sites/default/files/diari_0.pdf" target="_blank">Descarrega't el BONDIA</a></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4"></div>
        <div class="grid_4">  <div class="region region-biblioteca-top-right">
    <div id="block-views-newspapers-block-3" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_3 view-dom-id-c88fd98e693af9849a4838bb777586a8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/cronica_abril.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/cronica_abril2017.jpg" width="250" height="337" alt="Crònica del 05 d&amp;#039;abril 2017" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link"><a href="/hemeroteca-cronica">Altres diaris Crònica</a></div>    </div>
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

  <div class="biblioteca-bottom-wrapper clearfix"><div class="biblioteca-bottom-wrapper-inner"><div class="biblioteca-bottom-wrapper-inner-inner">
    <section id="biblioteca-bottom">
	<div class="grid_4">  <div class="region region-biblioteca-bottom-left">
    <div id="block-views-newspapers-block-1" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_1 view-dom-id-2cb51b0768991f3b058a8f49a5c909b8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/celebracions2017.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/celebracions2017-1.jpg?itok=TLsd8cD4" width="250" height="344" alt="Especial Celebracions 2017" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-middle">
    <div id="block-views-newspapers-block-4" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_4 view-dom-id-82513b197e91da58340f5931d7ebd2d5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/constitucio_2017.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/constitucio2017.jpg?itok=xHbUc4dn" width="250" height="342" alt="Especial Constitució 2017" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-right">
    <div id="block-views-newspapers-block-5" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_5 view-dom-id-9fafce3bd3614cc00bc26c0ff1258244">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/fontblanca_0.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portada_fontblanca.jpg?itok=asoY9mXf" width="250" height="337" alt="Font Blanca 2017" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

      <div class="preface-wrapper clearfix"><div class="preface-wrapper-inner"><div class="preface-wrapper-inner-inner">
      <section id="preface">
        <div class="grid_4">  <div class="region region-preface-1">
    <div id="block-block-7" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Oci</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/cinema">Cinema</a></li>
<li><a href="/content/teatre">Teatre</a></li>
<li><a href="/content/musica">Música</a></li>
<li><a href="/content/dansa">Dansa</a></li>
<li><a href="/content/exposicions">Exposicions</a></li>
<li><a href="/content/conferencies">Conferències</a></li>
<li><a href="/content/actes-populars">Actes populars</a></li>
<li><a href="/content/mercats">Mercats</a></li>
<li><a href="/content/infants-i-joves">Infants i joves</a></li>
<li><a href="/content/esports">Esports</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-2">
    <div id="block-block-8" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Serveis</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/farmacies-de-guardia">Farmàcies de guàrdia</a></li>
<li><a href="/content/informacio-meteorologica">Informació meteorològica</a></li>
<li><a href="/content/informacio-general">Informació general</a></li>
<li><a href="/content/informacio-turistica">Informació turística</a></li>
<li><a href="/content/horaris-comercials">Horaris comercials</a></li>
<li><a href="/content/transport-de-viatgers">Transport de viatgers</a></li>
<li><a href="/content/associacions">Associacions</a></li>
<li><a href="/content/centres-de-salut">Centres de salut</a></li>
<li><a href="/content/enllacos-dinteres">Enllaços d'interés</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-3">
    <div id="block-block-9" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Tarifes Bondia</span></h3>
     
  <div class="content">
		<p> </p>
<p> </p>
<ul><li><a href="/sites/default/files/tarifes17/tarifes_publicitat_2017.pdf" target="_blank">Tarifes publicitat 2017</a></li>
<li><a href="/sites/default/files/tarifes17/tarifes_classificats_2017.pdf" target="_blank">Tarifes classificats 2017</a></li>
<li><a href="/sites/default/files/tarifes17/tarifes_web_2017.pdf" target="_blank">Tarifes web 2017</a></li>
<li>Contacti amb nosaltres per publicitat o qüestions comercials a: <a href="mailto:producte@bondia.ad?subject=Contractar%20publicitat">producte@bondia.ad</a></li>
</ul><p> </p>
  </div>

</div></div> <div id="block-block-37" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Bases del sorteig</span></h3>
     
  <div class="content">
		<ul><li><a href="/sites/default/files/sorteig/bases_del_concurs_bike2017.pdf" target="_blank">Bases del sorteig</a></li>
</ul>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
      <div class="postscript-wrapper clearfix"><div class="postscript-wrapper-inner"><div class="postscript-wrapper-inner-inner">
      <section id="postscript">
        <div class="grid_8">  <div class="region region-postscript-1">
    <div id="block-block-10" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Contacta amb nosaltres</span></h3>
     
  <div class="content">
		<p>Baixada del Molí, 5<br />AD500 Andorra la Vella<br />Principat d'Andorra</p>
<p>Telèfon: + 376 80 88 88 · Fax: + 376 82 88 88</p>
<p><a href="/contact">Envian'ns un correu electrònic</a></p>
  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-postscript-2">
    <div id="block-block-36" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-bottom">
<ul class="social-links-bottom">
<li><a class="rss-bottom" href="/rss.xml"></a></li>
<li><a class="twitter-bottom" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-bottom" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
<!-- All Hail the Footer -->
  <div class="footer-wrapper clearfix"><div class="footer-wrapper-inner">
    <footer id="footer" class="grid_12">
        <div class="region region-footer">
    <div id="block-block-14" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Copyright</span></h3>
     
  <div class="content">
		<p>Copyright © 2016 Diari Bondia Andorra · Tots els drets reservats</p>
<p><a href="/content/presentacio">Presentació</a> · <a href="/content/avis-legal">Avís legal</a></p>
  </div>

</div></div>   </div>
      <span style="font-size: 0.6em;">Template by ThemeShark.com</span>
    </footer><!-- /footer -->
  </div></div>

</div></div></div><!-- page -->
  <script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/addthis/addthis.js?oowv8x"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script>
  document.getElementById('edit-submitted-dades-bancaries-iban').addEventListener('input', function (e) {
    e.target.value = e.target.value.replace(/[^\dA-Z]/g, '').replace(/(.{4})/g, '$1 ').trim();
  });
</script>

</body>

</html>
