<!DOCTYPE html>
<html lang="ca" dir="ltr" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:owl="http://www.w3.org/2002/07/owl#"
  xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
  xmlns:rss="http://purl.org/rss/1.0/"
  xmlns:site="https://www.bondia.ad/ns#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verification" content="2ab21e7d318f1c01e2b53d4cec448f42" />
<link rel="shortcut icon" href="https://www.bondia.ad/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Aquest dissabte al matí ha tingut lloc la novena edició del TEDxAndorra la Vella, que s&#039;han centrat en la temàtica &#039;Arquitectures emocionals&#039;." />
<meta name="abstract" content="El diari gratuït i independent més llegit d&#039;Andorra. Actualitat i notícies d&#039;Andorra" />
<meta name="keywords" content="Andorra,notícies,informació,news,diari,gratuït,newspaper,diario,periodico,journal,noticias,andorre,premsa,prensa,presse" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/140693_faura.jpg?itok=IKiwEdrw" />
<link rel="canonical" href="https://www.bondia.ad/societat/mes-dun-miler-de-persones-han-assistit-les-nou-edicions-del-tedxandorra-la-vella" />
<link rel="shortlink" href="https://www.bondia.ad/node/52796" />
<meta http-equiv="content-language" content="ca" />
<meta property="og:site_name" content="BonDia Diari digital d&#039;Andorra." />
<meta name="expires" content="0" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bondia.ad/societat/mes-dun-miler-de-persones-han-assistit-les-nou-edicions-del-tedxandorra-la-vella" />
<meta property="og:title" content="Més d&#039;un miler de persones han assistit a les nou edicions del TEDxAndorra la Vella" />
<meta property="og:description" content="Aquest dissabte al matí ha tingut lloc la novena edició del TEDxAndorra la Vella, que s&#039;han centrat en la temàtica &#039;Arquitectures emocionals&#039;." />
<meta property="og:image" content="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/140693_faura.jpg?itok=IKiwEdrw" />
<meta property="og:image" content="http://www.bondia.ad/sites/all/themes/submerge/logoFB.jpg" />
<meta property="og:image:width" content="1200" />
  <title>Més d'un miler de persones han assistit a les nou edicions del TEDxAndorra la Vella | BonDia Diari digital d'Andorra.</title>  
  
  <script type="text/javascript" src="https://www.bondia.ad/sites/default/files/js/js_YT8bjWE9mse2lTS2YDZnJUV6YK0zqk7dQvan6VcLOzw.js"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/default/files/js/js_CkG60KDFkRcF3nQFkMJ52xh9k-mQ69u_E6Y-h62sgjY.js"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/default/files/js/js_vw5Hbok3dztBxvw78Xw_U7mXlIb13PHlH5w8tyHxplM.js"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/default/files/js/js_I1TSNN8bCrq3pfH8bX-y0FnP_no1OQwzFvCG8pAt-H0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-47046668-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bondia.ad/sites/default/files/js/js_G1HJsJd3psqRa5kDBQyAblC00HqCbHrSa4JHjHJ04so.js"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/default/files/js/js_PXG7jbdvOypZUbysYwD9w0Pf8Zi-jJrnGjvROIjJgSg.js"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">  
  
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=592bd5f19f0427001183feb8&product=inline-share-buttons" defer></script>
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-52796 node-type-article i18n-ca sidebars-split societat mes-dun-miler-de-persones-han-assistit-les-nou-edicions-del-tedxandorra-la-vella">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WT3JTF"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WT3JTF');</script>
  <!-- End Google Tag Manager -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Vés al contingut</a>
  </div>
    <div id="page"><div class="page-inner container_12"><div class="page-inner-inner "> <nav id="user-menu" class="clearfix"><div class="region region-user-menu"><div id="block-system-user-menu" class="block block-system block-menu"><div class="block-inner"><h3 class="title"><span>User menu</span></h3><div class="content"><ul class="menu"><li class="first leaf"><a href="/user/login"><span>Entrar</span></a></li><li class="leaf"><a href="/user/register"><span>Registrar-se</span></a></li><li class="last leaf"><a href="/cart" class="fa fa-shopping-cart"><span>Cistella</span></a></li></ul></div></div></div><div id="block-block-16" class="block block-block"><div class="block-inner"><div class="content"><div class="social-top"><ul class="social-links-top"><li><a class="rss-top" href="/rss.xml"></a></li><li><a class="twitter-top" href="https://www.twitter.com/bondia" target="_blank"></a></li><li><a class="facebook-top" href="https://www.facebook.com/diaribondia" target="_blank"></a></li></ul></div></div></div></div></div><div class="region region-search-box"><div id="block-block-35" class="block block-block"><div class="block-inner"><h3 class="title"><span>Formulari de Cerca</span></h3><div class="content"><div class="content"><form onsubmit="if(this.search_block_form.value==&#039;Cercar...&#039;){ alert(&#039;Si us plau, introdueix un text lliure per fer la cerca.&#039;); return false; }" action="/cercador" method="get" accept-charset="UTF-8"><div><div class="container-inline"><div class="element-invisible">Formulari de cerca</div><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Cercar </label><input type="text" id="edit-text-de-cerca" name="text_de_cerca" placeholder="Cercar..." size="30" maxlength="128" class="form-text required"></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--3" name="op" value="Cercar" class="form-submit" /></div></div></div></form></div></div></div></div></div> </nav><div class="header-wrapper clearfix"><div class="header-wrapper-inner grid_12"> <header><div class="logo-slogan"> <a href="/"><div class="field-name-field-image" rel="og:image rdfs:seeAlso" resource="https://www.bondia.ad/sites/default/files/logo.png"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/logo.png" alt="Diari digital d'Andorra Bondia" style="border: none; margin: 0; padding: 0;" /></div></a></div><div class="header-baner"><div class="region region-header"><div id="block-simpleads-ad-groups-116" class="block block-simpleads near-logo-ad"><div class="block-inner"><div class="content"><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-116', 116, 1);
</script>
<div class="simpleads-116"></div></div></div></div></div></div><div> </header></div></div><div class="main-menu-wrapper clearfix"><div class="main-menu-wrapper-inner"> <nav id="main-menu" class="grid_12"><div class="region region-main-menu"><div id="block-system-main-menu" class="block block-system block-menu"><div class="block-inner"><h3 class="title"><span>Menú principal</span></h3><div class="content"><ul class="menu"><li class="first expanded active-trail"><a href="/" class="active-trail"><span>Notícies</span></a><ul class="menu"><li class="first leaf"><a href="/societat"><span>Societat</span></a></li><li class="leaf"><a href="/economia"><span>Economia</span></a></li><li class="leaf"><a href="/politica"><span>Política</span></a></li><li class="leaf"><a href="/successos"><span>Successos</span></a></li><li class="leaf"><a href="/cultura"><span>Cultura</span></a></li><li class="leaf"><a href="/esports"><span>Esports</span></a></li><li class="leaf"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li><li class="last leaf"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li></ul></li><li class="leaf"><a href="/editorial"><span>Editorial</span></a></li><li class="leaf"><a href="/entrevistes"><span>Entrevistes</span></a></li><li class="leaf"><a href="/opinions"><span>Opinió</span></a></li><li class="collapsed"><a href="/hemeroteca"><span>Hemeroteca</span></a></li><li class="leaf"><a href="https://www.bondia.ad/sites/default/files/cartellera_13-02-17.pdf" target="_blank"><span>Cartellera</span></a></li><li class="collapsed"><a href="/node"><span>Anuncia&#039;t</span></a></li><li class="last leaf"><a href="http://www.bondia.ad/butlleta-dinscripcio"><span>Subscriu-te</span></a></li></ul></div></div></div></div> </nav></div></div><div class="main-menu-second-level-wrapper clearfix"><div class="main-menu-second-level-wrapper-inner"> <nav id="main-menu-second-level" class="grid_12"><div class="region region-main-menu-second-level"><div id="block-menu-block-1" class="block block-menu-block"><div class="block-inner"><h3 class="title"><span>Notícies</span></h3><div class="content"><div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2"><ul class="menu"><li class="first leaf menu-mlid-10772"><a href="/societat"><span>Societat</span></a></li><li class="leaf menu-mlid-10773"><a href="/economia"><span>Economia</span></a></li><li class="leaf menu-mlid-10774"><a href="/politica"><span>Política</span></a></li><li class="leaf menu-mlid-10775"><a href="/successos"><span>Successos</span></a></li><li class="leaf menu-mlid-10776"><a href="/cultura"><span>Cultura</span></a></li><li class="leaf menu-mlid-10777"><a href="/esports"><span>Esports</span></a></li><li class="leaf menu-mlid-27077"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li><li class="last leaf menu-mlid-27078"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li></ul></div></div></div></div></div> </nav></div></div><div class="breadcrumb-wrapper clearfix"><div class="breadcrumb-wrapper-inner"><div class="grid_12 "><div class="breadcrumb"><div class="breadcrumb-inner"><a href="/"><span>Inici</span></a> / <a href="/"><span>Notícies</span></a></div></div></div></div></div><div class="main-content-wrapper clearfix"><div class="main-content-wrapper-inner"> <section id="main-content"><div class="main"><div class="main-inner grid_8"><div class="sobredestacada"><div class="region region-sobredestacada"><div id="block-simpleads-ad-groups-118" class="block block-simpleads hidden-sm"><div class="block-inner"><div class="content"><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-118', 118, 1);
</script>
<div class="simpleads-118"></div></div></div></div></div><div id="block-simpleads-ad-groups-7218" class="block block-simpleads hidden-lg"><div class="block-inner"><div class="content"><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-7218', 7218, 1);
</script>
<div class="simpleads-7218"></div></div></div></div></div></div></div><div class="region region-content"><div id="block-system-main" class="block block-system"><div class="block-inner"><div class="content"><article id="node-52796" class="node node-article node-promoted odd " about="/societat/mes-dun-miler-de-persones-han-assistit-les-nou-edicions-del-tedxandorra-la-vella" typeof="sioc:Item foaf:Document"><div class="field-image"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="article:image og:image rdfs:seeAlso" resource="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/140693_faura.jpg?itok=IKiwEdrw"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/140693_faura.jpg?itok=IKiwEdrw" alt="Més d&amp;#039;un miler de persones han assistit a les nou edicions del TEDxAndorra la Vella" /></div></div></div></div><div class="node-content-wrapper"><div class="submitted"> <span class="date"><span property="dc:date dc:created" content="2017-10-29T11:16:25+01:00" datatype="xsd:dateTime">Dg., 29/10/2017 - 11:16</span></span></div><h1 class="title">Més d&#039;un miler de persones han assistit a les nou edicions del TEDxAndorra la Vella</h1><div class="sharethis-inline-share-buttons"></div><br/> <span property="article:headlines" content="Més d&#039;un miler de persones han assistit a les nou edicions del TEDxAndorra la Vella" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="content" ><div class="field field-name-field-escrit-per field-type-text field-label-inline clearfix"><div class="field-label">Escrit per:&nbsp;</div><div class="field-items"><div class="field-item even" property="article:author">Agències</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="article:articleBody content:encoded"><p> Aquest dissabte al matí ha tingut lloc la novena edició del TEDxAndorra la Vella, que s'han centrat en la temàtica 'Arquitectures emocionals'. Molts dels oradors han centrat les seves xerrades en la importància de l'educació en una cita que ha comptat amb uns 140 assistents. Des de l'organització, Felip Gallardo ha destacat el fet que al llarg d'aquestes nou edicions hagin estat "més d'un miler" les persones que han assistit a les conferènciesi ha destacat que ja treballen en la desena edició que "serà impressionant".</p><p>El TEDxAndorra la Vella ha celebrat aquest dissabte la seva novena edició tractant el tema 'Arquitectures emocionals'. Des de l'organització, Felip Gallardo ha destacat el fet que al llarg d'aquestes edicions hagin estat "més d'un miler" les persones que han assistit a les conferències que conformen, segons ha destacat, aquest "festival del pensament". Els organitzadors ja treballen en la desena edició que "serà impressionant", tal com ha comentat Gallardo, que ha anunciat "una sorpresa important".</p><p>La temàtica escollida per a aquesta novena edició, que s'ha desenvolupat al teatre de les Fontetes de la Massana, respon, tal com ha comentat Gallardo, a la necessitat que la gent pugui "conèixer les arquitectures que anem construint" en el nostre cap amb la intel·ligència i les emocions. La voluntat és que els assistents puguin gaudir de la "possibilitat de construir el seu propi coneixement" i que hi hagi un intercanvi a través d'un format (ponències de 20 minuts) que compta amb "una comunitat a la qual els agrada" aquesta fórmula.</p><p>Han estat unes 140 les persones que han seguit en directes les diferents xerrades, que també s'han ofert en 'streaming'. Al llarg del matí, els diferents ponents han incidit, molt especialment, en la importància de l'educació. Així ho han fet per exemple Stéphanie Steinbrecht-Aleix, que ha defensat un sistema educatiu que tingui en compte les habilitats dels infants o Hèctor Pérez, que ha advocat pel pes que hauria de tenir la música a les escoles. També Bruno Bartolomé ha parlat d'escoles intel·ligents i Juanita Devis d'un sistema de sensors que s'han instal·lat a algunes escoles i que s'ha volgut connectar amb les "emocions" dels estudiants. Beti Faura ha reivindicat el viatge com a "escola de vida". Més enllà de la temàtica de l'educació Oriol Pujol ha destacat la importància de fer de la vida un viatge "emocionant", Anna Bombardó ha centrat la seva xerrada en la importància de creure en un mateix i Douglas Pate sobre la comunicació emocional, incidint en què cal eliminar les connotacions negatives i fomentar les positives del llenguatge. A l'últim ha clos la jornada Mikel Alvira amb la xerrada 'La mesura és la persona'. La cita ha comptat amb el patrocini de Crèdit Andorrà i Andorra Telecom.</p></div></div></div><div class="form-item form-type-item"> <label>Valoració de l&#039;article </label><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-308572694f0813a440562135feb028b6 rate-node-52796-1-1" id="rate-node-52796-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/societat/mes-dun-miler-de-persones-han-assistit-les-nou-edicions-del-tedxandorra-la-vella?rate=rLNbLrePamgpfF7A9qumERLz89SMoYwsNPEqrSL440o" title="1">1</a></li><li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/societat/mes-dun-miler-de-persones-han-assistit-les-nou-edicions-del-tedxandorra-la-vella?rate=AuAyJfMQiGCQL4bwC3rQI3yT6lwW8P5fWcGbi80oW2M" title="2">2</a></li><li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/societat/mes-dun-miler-de-persones-han-assistit-les-nou-edicions-del-tedxandorra-la-vella?rate=T9IAMx4NyPqYyPEAWoHgBl1EXj2I0HWL3Sq2VVEl4u4" title="3">3</a></li><li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/societat/mes-dun-miler-de-persones-han-assistit-les-nou-edicions-del-tedxandorra-la-vella?rate=YbY9zS65ZpjnB0pkXNTaFfSfg-vwudz8AAMoO37zOiA" title="4">4</a></li><li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/societat/mes-dun-miler-de-persones-han-assistit-les-nou-edicions-del-tedxandorra-la-vella?rate=kcOpn4G1n-_f3cB2MTUFSsaFljqXFuttM4gkDLytt58" title="5">5</a></li></ul></div><div class="rate-info">Número de vots: 6</div></div></div></div><div class="comments-label">Comentaris: 0</div> <nav class="taxonomy"><div class="taxonomy-inner clearfix"></div></nav> <nav class="taxonomy"><div class="taxonomy-inner clearfix"></div></nav></div></article><div id="comments" class="comment-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/52796" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name"> <label for="edit-name">El teu nom <span class="form-required" title="Aquest camp és obligatori.">*</span></label> <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" /></div><div class="form-item form-type-textfield form-item-mail"> <label for="edit-mail">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label> <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" /><div class="description">El contingut d'aquest camp es mantindrà privat i no serà mostrat públicament.</div></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value"> <label for="edit-comment-body-und-0-value">Comentari <span class="form-required" title="Aquest camp és obligatori.">*</span></label><div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-gfFgNkzPOFAoVjIx9B34aZiSQIPu_p9tli2nU6QyIx8" /><input type="hidden" name="form_id" value="comment_node_article_form" /><div class="captcha"><input type="hidden" name="captcha_sid" value="71905434" /><input type="hidden" name="captcha_token" value="8103cbc6c538b12ced0715242d9e5d70" /><img typeof="foaf:Image" src="/image_captcha?sid=71905434&amp;ts=1509294592" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response"> <label for="edit-captcha-response">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label> <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" /><div class="description">Introduïu els caràcters que es mostren a la imatge.</div></div></div><input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" /><input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" /><div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage"> <label for="edit-mollom-homepage">Pàgina d'inici </label> <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" /></div></div><div class="description mollom-privacy">By submitting this form, you accept the <a href="https://www.mollom.com/web-service-privacy-policy" class="mollom-target" rel="nofollow">Mollom privacy policy</a>.</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enviar" class="form-submit" /></div></div></form></div></div></div></div></div></div> <aside class="sidebar second-sidebar grid_4 clearfix"><div class="region region-sidebar-second"><div id="block-simpleads-ad-groups-127" class="block block-simpleads"><div class="block-inner"><div class="content"><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-127', 127, 3);
</script>
<div class="simpleads-127"></div></div></div></div></div><div id="block-simpleads-ad-groups-1764" class="block block-simpleads"><div class="block-inner"><div class="content"><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-1764', 1764, 3);
</script>
<div class="simpleads-1764"></div></div></div></div></div><div id="block-simpleads-ad-groups-130" class="block block-simpleads"><div class="block-inner"><div class="content"><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-130', 130, 3);
</script>
<div class="simpleads-130"></div></div></div></div></div><div id="block-simpleads-ad-groups-133" class="block block-simpleads"><div class="block-inner"><div class="content"><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-133', 133, 2);
</script>
<div class="simpleads-133"></div></div></div></div></div><div id="block-views-popular-block-1" class="block block-views"><div class="block-inner"><h3 class="title"><span>Pàgines més visitades avui</span></h3><div class="content"><div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-bbacbf47773d5457b984b1b791fd4aa7"><div class="view-content"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"> <span class="views-field views-field-title"> <span class="field-content"><a href="/societat/la-policia-ha-multat-9-residents-i-12-turistes-des-que-es-obligatori-circular-amb"><span>La policia ha multat 9 residents i 12 turistes des que és obligatori circular amb equipaments especials</span></a></span> </span></li><li class="views-row views-row-2 views-row-even"> <span class="views-field views-field-title"> <span class="field-content"><a href="/societat/una-vintena-dinfants-descaldes-engordany-marxen-cap-lilla-de-la-reunio"><span>Una vintena d&#039;infants d&#039;Escaldes-Engordany marxen cap a l&#039;Illa de la Reunió</span></a></span> </span></li><li class="views-row views-row-3 views-row-odd"> <span class="views-field views-field-title"> <span class="field-content"><a href="/politica/marsol-reconeix-que-lavinguda-meritxell-necessita-unes-obres-intenses-millorar-la-seguretat"><span>Marsol reconeix que l&#039;avinguda Meritxell necessita unes obres &quot;intenses&quot; per millorar la seguretat</span></a></span> </span></li><li class="views-row views-row-4 views-row-even"> <span class="views-field views-field-title"> <span class="field-content"><a href="/societat/mes-dun-miler-de-persones-han-assistit-les-nou-edicions-del-tedxandorra-la-vella" class="active"><span>Més d&#039;un miler de persones han assistit a les nou edicions del TEDxAndorra la Vella</span></a></span> </span></li><li class="views-row views-row-5 views-row-odd views-row-last"> <span class="views-field views-field-title"> <span class="field-content"><a href="/societat/mes-de-1200-persones-caminen-contra-el-cancer"><span>Més de 1.200 persones caminen contra el càncer</span></a></span> </span></li></ul></div></div></div></div></div></div><div id="block-block-20" class="block block-block"><div class="block-inner"><div class="content">
<script type="text/javascript">
var uri = 'https://impes.tradedoubler.com/imp?type(js)pool(512468)a(1017804)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script>
</div></div></div><div id="block-views-comments-recent-block" class="block block-views"><div class="block-inner"><h3 class="title"><span>Comentaris recents</span></h3><div class="content"><div class="view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-049e6c62992cce568e1cf7e0a35f06d0"><div class="view-content"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/4014#comment-4014"><span>Bon dia a tothom! Abans de...</span></a></span> </span></li><li class="views-row views-row-2 views-row-even"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/4013#comment-4013"><span>No estarà Toni el mag?!?!??...</span></a></span> </span></li><li class="views-row views-row-3 views-row-odd"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/4012#comment-4012"><span>Estic d&#039;acord amb tu Gem,...</span></a></span> </span></li><li class="views-row views-row-4 views-row-even"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/4011#comment-4011"><span>I aquestes son les millores...</span></a></span> </span></li><li class="views-row views-row-5 views-row-odd"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/4010#comment-4010"><span>Bon dia Bon Dia! El circuit...</span></a></span> </span></li><li class="views-row views-row-6 views-row-even"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/4009#comment-4009"><span>Manca el jove Mag Andorrà...</span></a></span> </span></li><li class="views-row views-row-7 views-row-odd"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/4008#comment-4008"><span>Y van a llevar a los reclusos...</span></a></span> </span></li><li class="views-row views-row-8 views-row-even"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/4006#comment-4006"><span>He visto esta maravilla de...</span></a></span> </span></li><li class="views-row views-row-9 views-row-odd"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/4005#comment-4005"><span>300MB de fibra i anem amb els...</span></a></span> </span></li><li class="views-row views-row-10 views-row-even views-row-last"> <span class="views-field views-field-subject"> <span class="field-content"><a href="/comment/4004#comment-4004"><span>Landry, la teva darrera frase...</span></a></span> </span></li></ul></div></div></div></div></div></div></div> </aside></div> </section></div></div><div class="preface-wrapper clearfix"><div class="preface-wrapper-inner"><div class="preface-wrapper-inner-inner"> <section id="preface"><div class="grid_4"><div class="region region-preface-1"><div id="block-block-7" class="block block-block"><div class="block-inner"><h3 class="title"><span>Oci</span></h3><div class="content"><ul><li><a href="/content/cinema">Cinema</a></li><li><a href="/content/teatre">Teatre</a></li><li><a href="/content/musica">Música</a></li><li><a href="/content/dansa">Dansa</a></li><li><a href="/content/exposicions">Exposicions</a></li><li><a href="/content/conferencies">Conferències</a></li><li><a href="/content/actes-populars">Actes populars</a></li><li><a href="/content/mercats">Mercats</a></li><li><a href="/content/infants-i-joves">Infants i joves</a></li><li><a href="/content/esports">Esports</a></li></ul></div></div></div></div></div><div class="grid_4"><div class="region region-preface-2"><div id="block-block-8" class="block block-block"><div class="block-inner"><h3 class="title"><span>Serveis</span></h3><div class="content"><ul><li><a href="/content/farmacies-de-guardia">Farmàcies de guàrdia</a></li><li><a href="/content/informacio-meteorologica">Informació meteorològica</a></li><li><a href="/content/informacio-general">Informació general</a></li><li><a href="/content/informacio-turistica">Informació turística</a></li><li><a href="/content/horaris-comercials">Horaris comercials</a></li><li><a href="/content/transport-de-viatgers">Transport de viatgers</a></li><li><a href="/content/associacions">Associacions</a></li><li><a href="/content/centres-de-salut">Centres de salut</a></li><li><a href="/content/enllacos-dinteres">Enllaços d'interés</a></li></ul></div></div></div></div></div><div class="grid_4"><div class="region region-preface-3"><div id="block-block-9" class="block block-block"><div class="block-inner"><h3 class="title"><span>Tarifes Bondia</span></h3><div class="content"><p> </p><p> </p><ul><li><a href="/sites/default/files/tarifes17/tarifes_publicitat_2017.pdf" target="_blank">Tarifes publicitat 2017</a></li><li><a href="/sites/default/files/tarifes17/tarifes_classificats_2017.pdf" target="_blank">Tarifes classificats 2017</a></li><li><a href="/sites/default/files/tarifes17/tarifes_web_2017.pdf" target="_blank">Tarifes web 2017</a></li><li>Contacti amb nosaltres per publicitat o qüestions comercials a: <a href="mailto:producte@bondia.ad?subject=Contractar%20publicitat">producte@bondia.ad</a></li></ul><p> </p></div></div></div><div id="block-block-37" class="block block-block"><div class="block-inner"><h3 class="title"><span>Bases del sorteig</span></h3><div class="content"><ul><li><a href="/sites/default/files/sorteig/bases_del_concurs_bike2017.pdf" target="_blank">Bases del sorteig</a></li></ul></div></div></div></div></div> </section></div></div></div><div class="postscript-wrapper clearfix"><div class="postscript-wrapper-inner"><div class="postscript-wrapper-inner-inner"> <section id="postscript"><div class="grid_8"><div class="region region-postscript-1"><div id="block-block-10" class="block block-block"><div class="block-inner"><h3 class="title"><span>Contacta amb nosaltres</span></h3><div class="content"><p>Baixada del Molí, 5<br />AD500 Andorra la Vella<br />Principat d'Andorra</p><p>Telèfon: + 376 80 88 88 · Fax: + 376 82 88 88</p><p><a href="/contact">Envian'ns un correu electrònic</a></p></div></div></div></div></div><div class="grid_4"><div class="region region-postscript-2"><div id="block-block-36" class="block block-block"><div class="block-inner"><div class="content"><div class="social-bottom"><ul class="social-links-bottom"><li><a class="rss-bottom" href="/rss.xml"></a></li><li><a class="twitter-bottom" href="https://www.twitter.com/bondia" target="_blank"></a></li><li><a class="facebook-bottom" href="https://www.facebook.com/diaribondia" target="_blank"></a></li></ul></div></div></div></div></div></div> </section></div></div></div><div class="footer-wrapper clearfix"><div class="footer-wrapper-inner"> <footer id="footer" class="grid_12"><div class="region region-footer"><div id="block-block-14" class="block block-block"><div class="block-inner"><h3 class="title"><span>Copyright</span></h3><div class="content"><p>Copyright © 2017 Diari Bondia Andorra · Tots els drets reservats</p><p><a href="/content/presentacio">Presentació</a> · <a href="/content/avis-legal">Avís legal</a></p></div></div></div></div> <span style="font-size: 0.6em;">Template by ThemeShark.com</span> </footer></div></div></div></div></div>  <script type="text/javascript" src="https://www.bondia.ad/sites/default/files/js/js_iF9BMz0j2PnIyrQ4lAKr9IPDzbP88Bux3pTnzoerFzg.js"></script>

<script>
  document.getElementById('edit-submitted-dades-bancaries-iban').addEventListener('input', function (e) {
    e.target.value = e.target.value.replace(/[^\dA-Z]/g, '').replace(/(.{4})/g, '$1 ').trim();
  });
</script>

</body>

</html>
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_VmIGIPPMUK89ev_oYFPOcBwtTbLfrclXU4h0baXzlFM.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_3TyWPuwxhaPbPQaCwwE8QBjCP4-JHwbJjp6LNY3ZYqg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_qsz9edrR_7NY8n_jgiNObPaxRHDYyJLs1Tz_gVVsHOY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_SGeLrKrAqkOIcB3kowX9Iqs2k8rGYnc8B_ZHYXa5eGU.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Titillium+Web:400,900,700|Alfa+Slab+One|Source+Sans+Pro:400,900" media="all" />
