<!DOCTYPE html>
<html lang="ca" dir="ltr" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:owl="http://www.w3.org/2002/07/owl#"
  xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
  xmlns:rss="http://purl.org/rss/1.0/"
  xmlns:site="https://www.bondia.ad/ns#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verification" content="2ab21e7d318f1c01e2b53d4cec448f42" />
<link rel="shortcut icon" href="https://www.bondia.ad/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content=" Carme Maestre Pal, de Casa Molines, ha mort aquest divendres al matí a l&#039;edat de 90 anys." />
<meta name="abstract" content="El diari gratuït i independent més llegit d&#039;Andorra. Totes les notícies d&#039;Andorra" />
<meta name="keywords" content="Andorra,notícies,informació,news,diari,gratuït,newspaper,diario,periodico,journal,noticias,andorre,premsa,prensa,presse" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/carme_maestre.jpg?itok=9C9VLFNE" />
<link rel="canonical" href="https://www.bondia.ad/societat/mor-lempresaria-carme-maestre-pal" />
<link rel="shortlink" href="https://www.bondia.ad/node/47157" />
<meta http-equiv="content-language" content="ca" />
<meta property="og:site_name" content="BonDia Diari digital d&#039;Andorra." />
<meta name="expires" content="0" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bondia.ad/societat/mor-lempresaria-carme-maestre-pal" />
<meta property="og:title" content="Mor l&#039;empresària Carme Maestre Pal" />
<meta property="og:description" content=" Carme Maestre Pal, de Casa Molines, ha mort aquest divendres al matí a l&#039;edat de 90 anys." />
<meta property="og:image" content="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/carme_maestre.jpg?itok=9C9VLFNE" />
<meta property="og:image" content="http://www.bondia.ad/sites/all/themes/submerge/logoFB.jpg" />
<meta property="og:image:width" content="1200" />
  <title>Mor l'empresària Carme Maestre Pal | BonDia Diari digital d'Andorra.</title>  
  <link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_dwBMKVSg8GzPRDJa0-FodmFJa6EILeesWzVEO7f4FfU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_yAwK_3OAZS2---YFWCMe_-XNJatbdMKhYRoDMM0RDOs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_qsz9edrR_7NY8n_jgiNObPaxRHDYyJLs1Tz_gVVsHOY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_G6L2gzek79yFBwhfk7xnqyc1FVEJ8v9iIFQ-aN0rVfA.css" media="all" />
  <script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.bondia.ad/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.bondia.ad/misc/drupal.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.effect.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/simpleads/simpleads.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/back_to_top/js/back_to_top.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/default/files/languages/ca_6PtbZWrXut80bvzr6_mbnq0YaSpVJk6oBLiISOHFB1Y.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/libraries/colorbox/jquery.colorbox-min.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/colorbox/js/colorbox.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/colorbox/styles/plain/colorbox_style.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/colorbox/js/colorbox_load.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/libraries/jstorage/jstorage.min.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/rate/rate.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/rate/templates/fivestar/fivestar.js?okfw87"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-b423bd64-aa02-afeb-840d-519ee5d7b1d7","version":"5x","onhover":false,"lang":"ca"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/captcha/captcha.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/google_analytics/googleanalytics.js?okfw87"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-47046668-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/google_analytics_et/js/google_analytics_et.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/misc/textarea.js?v=7.53"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/mollom/mollom.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/fb_likebox/fb_likebox.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/jquery.formalize.min.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/superfish.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/scripts.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/jquery.easing.1.3.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/jquery.equal-height-columns.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/jquery.mobilemenu.min.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/jquery.color.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/jquery-glowing.js?okfw87"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/html5shiv.js?okfw87"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">  
  <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,900,700|Alfa+Slab+One|Source+Sans+Pro:400,900' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-47157 node-type-article i18n-ca sidebars-split societat mor-lempresaria-carme-maestre-pal">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WT3JTF"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WT3JTF');</script>
  <!-- End Google Tag Manager -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Vés al contingut</a>
  </div>
    <div id="page">
  <div class="page-inner container_12">

  
  
    <div class="page-inner-inner ">

      <nav id="user-menu" class="clearfix">
		  <div class="region region-user-menu">
    <div id="block-system-user-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>User menu</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first leaf"><a href="/user/login"><span>Entrar</span></a></li>
<li class="leaf"><a href="/user/register"><span>Registrar-se</span></a></li>
<li class="last leaf"><a href="/cart" class="fa fa-shopping-cart"><span>Cistella</span></a></li>
</ul>  </div>

</div></div> <div id="block-block-16" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-top">
<ul class="social-links-top">
<li><a class="rss-top" href="/rss.xml"></a></li>
<li><a class="twitter-top" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-top" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
          <div class="region region-search-box">
    <div id="block-block-35" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Formulari de Cerca</span></h3>
     
  <div class="content">
		<div class="content">
		<form onsubmit="if(this.search_block_form.value==&#039;Cercar...&#039;){ alert(&#039;Si us plau, introdueix un text lliure per fer la cerca.&#039;); return false; }" action="/cercador" method="get" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulari de cerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cercar </label>
<input type="text" id="edit-text-de-cerca" name="text_de_cerca" placeholder="Cercar..." size="30" maxlength="128" class="form-text required">
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--3" name="op" value="Cercar" class="form-submit" /></div>
</div>
</div></form>  </div>  </div>

</div></div>   </div>
    </nav>
  
  <div class="header-wrapper clearfix"><div class="header-wrapper-inner grid_12">
    <header>

      <div class="logo-slogan">

                <a href="/"><div class="field-name-field-image" rel="og:image rdfs:seeAlso" resource="https://www.bondia.ad/sites/all/themes/submerge/logo.png"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/all/themes/submerge/logo.png" alt="Diari digital d'Andorra Bondia" style="border: none; margin: 0; padding: 0;" /></div></a>
      
      </div>

              <div class="header-baner">
            <div class="region region-header">
    <div id="block-simpleads-ad-groups-116" class="block block-simpleads near-logo-ad"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-116', 116, 1);
  </script>
    <div class="simpleads-116"></div>

    
</div>
  </div>

</div></div>   </div>
        <div>
      
    </header>

  </div></div>

      <div class="main-menu-wrapper clearfix"><div class="main-menu-wrapper-inner">
      <nav id="main-menu" class="grid_12">
          <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>Menú principal</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first expanded active-trail"><a href="/" class="active-trail"><span>Notícies</span></a><ul class="menu"><li class="first leaf"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf"><a href="/politica"><span>Política</span></a></li>
<li class="leaf"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></li>
<li class="leaf"><a href="/editorial"><span>Editorial</span></a></li>
<li class="leaf"><a href="/entrevistes"><span>Entrevistes</span></a></li>
<li class="leaf"><a href="/opinions"><span>Opinió</span></a></li>
<li class="collapsed"><a href="/hemeroteca"><span>Hemeroteca</span></a></li>
<li class="leaf"><a href="http://www.cinemesilla.com/" target="_blank"><span>Cartellera</span></a></li>
<li class="collapsed"><a href="/node"><span>Anuncia&#039;t</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/butlleta-dinscripcio"><span>Subscriu-te</span></a></li>
</ul>  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="main-menu-second-level-wrapper clearfix"><div class="main-menu-second-level-wrapper-inner">
      <nav id="main-menu-second-level"  class="grid_12">
          <div class="region region-main-menu-second-level">
    <div id="block-menu-block-1" class="block block-menu-block"><div class="block-inner">

	      <h3 class="title"><span>Notícies</span></h3>
     
  <div class="content">
		<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf menu-mlid-10772"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf menu-mlid-10773"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf menu-mlid-10774"><a href="/politica"><span>Política</span></a></li>
<li class="leaf menu-mlid-10775"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf menu-mlid-10776"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf menu-mlid-10777"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf menu-mlid-27077"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf menu-mlid-27078"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></div>
  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="breadcrumb-wrapper clearfix"><div class="breadcrumb-wrapper-inner">
      <div class="grid_12 ">
        <div class="breadcrumb"><div class="breadcrumb-inner"><a href="/"><span>Inici</span></a> / <a href="/"><span>Notícies</span></a></div></div>      </div>
    </div></div>
  
<!-- Main Content -->
  <div class="main-content-wrapper clearfix"><div class="main-content-wrapper-inner">
    <section id="main-content">

      <div class="main">
        <div class="main-inner  grid_8">
	  
	  	    <div class="sobredestacada">
	        <div class="region region-sobredestacada">
    <div id="block-simpleads-ad-groups-118" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-118', 118, 1);
  </script>
    <div class="simpleads-118"></div>

    
</div>
  </div>

</div></div>   </div>
	    </div>
	  
	  
          
          
                                          <div class="region region-content">
    <div id="block-system-main" class="block block-system"><div class="block-inner">

	     
  <div class="content">
		<article id="node-47157" class="node node-article node-promoted odd " about="/societat/mor-lempresaria-carme-maestre-pal" typeof="sioc:Item foaf:Document">

      <div class="field-image">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="article:image og:image rdfs:seeAlso" resource="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/carme_maestre.jpg?itok=9C9VLFNE"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/carme_maestre.jpg?itok=9C9VLFNE" width="610" height="406" alt="Mor l&amp;#039;empresària Carme Maestre Pal a l&amp;#039;edat de 90 anys Mor l&#039;empresària Carme Maestre Pal a l&#039;edat de 90 anys" /></div></div></div>    </div>
  
  
  <div class="node-content-wrapper">

          <div class="submitted">
	  	    <span class="date"><span property="dc:date dc:created" content="2017-01-27T14:34:28+01:00" datatype="xsd:dateTime">Dv., 27/01/2017 - 14:34</span></span>
	                  </div>
    
    
      
              <h1 class="title">Mor l&#039;empresària Carme Maestre Pal </h1>
      
    <span property="article:headlines" content="Mor l&#039;empresària Carme Maestre Pal " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
    <div class="content" >
	  <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.bondia.ad/societat/mor-lempresaria-carme-maestre-pal" st_title="Mor l&#039;empresària Carme Maestre Pal " class="st_facebook"></span>
<span st_url="https://www.bondia.ad/societat/mor-lempresaria-carme-maestre-pal" st_title="Mor l&amp;#039;empresària Carme Maestre Pal " class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.bondia.ad/societat/mor-lempresaria-carme-maestre-pal" st_title="Mor l&#039;empresària Carme Maestre Pal " class="st_whatsapp" st_via="" st_username=""></span>
<span st_url="https://www.bondia.ad/societat/mor-lempresaria-carme-maestre-pal" st_title="Mor l&#039;empresària Carme Maestre Pal " class="st_email" st_via="" st_username=""></span>
</div></div>
<div class="field field-name-field-escrit-per field-type-text field-label-inline clearfix"><div class="field-label">Escrit per:&nbsp;</div><div class="field-items"><div class="field-item even" property="article:author">Agències</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="article:articleBody content:encoded"><p> Carme Maestre Pal, de Casa Molines, ha mort aquest divendres al matí a l'edat de 90 anys. La vetlla tindrà lloc al domicili familiar, a Hortalet de Molines, Xalet Cardelús, a la plaça Rebés d’Andorra la Vella, aquest divendres de les 16 les 20 hores i dissabte de les 10 a les 13 hores. El funeral se celebrarà a l’església de Sant Esteve d’Andorra la Vella, dissabte a les 16 hores.</p>
<p>Maestre va néixer el 19 d'abril del 1926 a la Seu d’Urgell, filla de Xavier Maestre (conegut com a doctor Molines) i Maria Pal. Era neta de Bonaventura Maestre, que va ser síndic general i al qual no va conèixer, i de Dolors Dallerés. A més, era vídua de Joaquim Cardelús a qui va conèixer a la Seu d'Urgell el 1958 i amb qui es va casar el 1960. Amb ell havia treballat com a ajudant a la Clínica Meritxell. La parella havia tingut tres fills, Montserrat i els bessons Xavier i Meritxell.</p>
<p>Un cop acabats els estudis es va plantejar la possibilitat d’estudiar medicina com el seu pare, però la família va preferir que tornés a la Seu d’Urgell després d’uns anys fora de casa, ja que havia fet el batxillerat a Barcelona. Va treballar amb el seu pare a la consulta de la Seu d’Urgell, on va desenvolupar tasques com a infermera i com a ajudant del metge.</p>
<p>El 1955 la seva vida va canviar de cop. El doctor Molines va morir i Carme Maestre va quedar al capdavant de la família. Va haver-se de fer càrrec de la gestió del patrimoni de Casa Molines, que comptava amb sis bordes a Andorra, portades per masovers, i de tirar endavant una família que fins llavors havia viscut fonamentalment dels ingressos com a metge i dentista de Xavier Maestre.</p>
<p>Maestre va viure com a empresària l’esclat econòmic d’una Andorra que va passar de ser una societat agrícola i ramadera a un país bolcat cap als serveis, el comerç i el turisme. Aquest canvi de mentalitat el va haver d’aplicar a Casa Molines, una família centrada en la terra i que gaudia de propietats però no de grans ingressos econòmics. Va ser una de les primeres propietàries que va decidir crear tendes de fusta per llogar a l’avinguda Carlemany. Aquells espais, coneguts com a barquetes, van ser un dels embrions de la vida comercial en la principal artèria del país.</p>
<p>Maestre havia passat la gestió de Casa Molines als seus fills i actualment és a càrrec de la societat familiar Molines Patrimonis.</p>
</div></div></div><div class="field field-name-field-etiquetes-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even" property="article:keywords">Carme</div><div class="field-item odd" property="article:keywords">Maestre</div><div class="field-item even" property="article:keywords">Mor</div><div class="field-item odd" property="article:keywords">90</div><div class="field-item even" property="article:keywords">anys</div></div></div><div class="form-item form-type-item">
  <label>Valoració de l&#039;article </label>
 <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-71fd15d2eb1b07086871b681c0685f3d rate-node-47157-1-1" id="rate-node-47157-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/societat/mor-lempresaria-carme-maestre-pal?rate=UQqt8Le75Pc0lhXABPgEFPel90D4wf-bGGdZm-iMgfk" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/societat/mor-lempresaria-carme-maestre-pal?rate=CCooI_wmPPYf8Q2ufo5e-a73sC3mAl9p-9wtHuyO884" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/societat/mor-lempresaria-carme-maestre-pal?rate=IoHJVzCm4WfZCKF1O8UB7sxL5pBYwd6AuJ4t5ig9eR4" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/societat/mor-lempresaria-carme-maestre-pal?rate=r21nhzsyEX5mks-sm8vo9b7xc4qdO392Nns3jQ3cVAM" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/societat/mor-lempresaria-carme-maestre-pal?rate=poom_1vGXTOtHIoKpes1BoOtm6eA5I1iH6cb16GLin4" title="5">5</a></li>
</ul></div><div class="rate-info">Número de vots: 1</div></div>
</div>
    </div>

              
          <div class="comments-label">Comentaris: 0</div>
    
          <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
	      <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
  </div>

</article>


<div id="comments" class="comment-wrapper">
  
  
      <form class="comment-form user-info-from-cookie" action="/comment/reply/47157" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">El teu nom <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">El contingut d'aquest camp es mantindrà privat i no serà mostrat públicament.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentari <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-corGNhRX8BRyi6GA0Auhd1-CXNifKI78ueVJa5UZ510" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="54417755" />
<input type="hidden" name="captcha_token" value="e1e79bd9e67fe9fec4650547e5d352e7" />
<img typeof="foaf:Image" src="/image_captcha?sid=54417755&amp;amp;ts=1485543795" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Pàgina d'inici </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="description mollom-privacy">By submitting this form, you accept the <a href="https://www.mollom.com/web-service-privacy-policy" class="mollom-target" rel="nofollow">Mollom privacy policy</a>.</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enviar" class="form-submit" /></div></div></form>  </div>
  </div>

</div></div> <div id="block-views-contingut-relacionat-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Notícies relacionades</span></h3>
     
  <div class="content">
		<div class="view view-contingut-relacionat view-id-contingut_relacionat view-display-id-block view-dom-id-b858cb83c1a1ac3aef7d4d0624440b98">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/societat/mor-lempresaria-carme-maestre-pal" class="active"><span><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/thumbnail/public/field/image/carme_maestre.jpg?itok=Wn7AIVJL" width="270" height="120" alt="Mor l&amp;#039;empresària Carme Maestre Pal a l&amp;#039;edat de 90 anys Mor l&#039;empresària Carme Maestre Pal a l&#039;edat de 90 anys" /></span></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/societat/mor-lempresaria-carme-maestre-pal" class="active"><span>Mor l&#039;empresària Carme Maestre Pal </span></a></span>  </div>          </td>
                  <td class="col-2 col-last">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cultura/lesbart-dansaire-dandorra-la-vella-presenta-els-seus-ultims-deu-anys-en-la-segona-part-de"><span><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/thumbnail/public/field/image/esbart_divendres_1.jpg?itok=a-ozE5SC" width="270" height="120" alt=" L&amp;#039;Esbart Dansaire d&amp;#039;Andorra la Vella presenta els seus últims deu anys en la segona part de l&amp;#039;espectacle &amp;#039;25+10&amp;#039;  L&#039;Esbart Dansaire d&#039;Andorra la Vella presenta els seus últims deu anys en la segona part de l&#039;espectacle &#039;25+10&#039;" /></span></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cultura/lesbart-dansaire-dandorra-la-vella-presenta-els-seus-ultims-deu-anys-en-la-segona-part-de"><span> L&#039;Esbart Dansaire d&#039;Andorra la Vella presenta els seus últims deu anys en la segona part de l&#039;espectacle &#039;25+10&#039;</span></a></span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
                            </div>
                <aside class="sidebar second-sidebar grid_4 clearfix">
              <div class="region region-sidebar-second">
    <div id="block-views-diari-del-dia-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Versió impresa</span></h3>
     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block_1 view-dom-id-d58a985806409f444bb4829589ef7b70">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="#biblioteca"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portada_27_01_17.jpg?itok=dMaNnV8x" width="250" height="337" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><p><a href="#biblioteca">Descarrega't el BONDIA</a></p></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-127" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-127', 127, 3);
  </script>
    <div class="simpleads-127"></div>

    
</div>
  </div>

</div></div> <div id="block-simplenews-51" class="block block-simplenews"><div class="block-inner">

	      <h3 class="title"><span>Newsletter</span></h3>
     
  <div class="content">
		      <p>Per estar informat de les últimes notícies!</p>
  
      <form class="simplenews-subscribe" action="/societat/mor-lempresaria-carme-maestre-pal" method="post" id="simplenews-block-form-51" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<div class="captcha"><input type="hidden" name="captcha_sid" value="54417758" />
<input type="hidden" name="captcha_token" value="753016c197202f52d1dfe9eca8ce4e4f" />
<img typeof="foaf:Image" src="/image_captcha?sid=54417758&amp;amp;ts=1485543795" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response--2">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response--2" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input type="submit" id="edit-submit--2" name="op" value="Subscriu-te" class="form-submit" /><input type="hidden" name="form_build_id" value="form-4u1rjZmsKF5M0wb3gtre7QX-4rXgGzD0X8HP7gZmo9U" />
<input type="hidden" name="form_id" value="simplenews_block_form_51" />
</div></form>  
  
  
    </div>

</div></div> <div id="block-views-foto-hist-rica-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Vist i no vist</span></h3>
     
  <div class="content">
		<div class="view view-foto-hist-rica view-id-foto_hist_rica view-display-id-block view-dom-id-49b93661ab2ec5c7999713f702c9177a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vist-i-no-vist/placa-coprinceps-1978"><span>Plaça Coprínceps, 1978</span></a></span>  </div>  
  <div class="views-field views-field-field-foto-antiga">        <div class="field-content"><a href="/vist-i-no-vist/placa-coprinceps-1978"><img src="https://www.bondia.ad/sites/default/files/208-escaldes-roc-blanc-c.gif" width="280px" alt="" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      
<a href="/vist-i-no-vist"><img src="/sites/all/themes/submerge/banners/vistinovistbanner-280.jpg" /></a>    </div>
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-1764" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1764', 1764, 3);
  </script>
    <div class="simpleads-1764"></div>

    
</div>
  </div>

</div></div> <div id="block-views-opinions-block-7" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>L'OPINIÓ DEL DIA</span></h3>
     
  <div class="content">
		<div class="view view-opinions view-id-opinions view-display-id-block_7 view-dom-id-30fcf232ab24b7d15390b6fa6e018eb4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/la-por-de-parlar-la-premsa" title="Mireia Suero" alt="Mireia Suero"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-102-1461315254.png?itok=d0daThBF" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/la-por-de-parlar-la-premsa"><span>La por de parlar (a la premsa)</span></a></span><br/>
    <strong><div><i>Mireia Suero</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/reivindicacio-dels-valors-publics" title="Susanna Vela" alt="Susanna Vela"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-6052-1461315653.png?itok=q8SGP8bP" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/reivindicacio-dels-valors-publics"><span>Reivindicació dels valors públics</span></a></span><br/>
    <strong><div><i>Susanna Vela</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/lart-de-la-contemplacio" title="Alfons Casal" alt="Alfons Casal"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-6096-1461319453.png?itok=C4d1qeNy" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/lart-de-la-contemplacio"><span>L’art de la contemplació</span></a></span><br/>
    <strong><div><i>Alfons Casal</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-130" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-130', 130, 3);
  </script>
    <div class="simpleads-130"></div>

    
</div>
  </div>

</div></div> <div id="block-views-donant-la-nota-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Donant la Nota</span></h3>
     
  <div class="content">
		<div class="view view-donant-la-nota view-id-donant_la_nota view-display-id-block view-dom-id-599747d5709700039756952489103b3a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-donant-la-nota-">        <div class="field-content"><a href="/editorial"><img src="https://www.bondia.ad/sites/default/files/styles/large/public/27-01-2017.jpg?itok=I1LNiaX_" width="280px" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-133" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-133', 133, 2);
  </script>
    <div class="simpleads-133"></div>

    
</div>
  </div>

</div></div> <div id="block-views-popular-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Pàgines més visitades avui</span></h3>
     
  <div class="content">
		<div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-538fe210ad8d278425ccc871cfc9dd53">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/successos/dues-persones-ferides-en-dos-accidents-de-circulacio-andorra-la-vella"><span>Dues persones ferides en dos accidents de circulació a Andorra la Vella</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/esports/de-la-youth-league-la-lliga"><span>De la Youth League a la Lliga</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/societat/setze-anys-de-preso-envestir-uns-joves-despres-duna-discussio-de-transit"><span>Setze anys de presó per envestir uns joves després d’una discussió de trànsit</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/societat/lidha-safegeix-la-querella-contra-dos-agents-de-la-policia-espanyola"><span>L’IDHA s’afegeix a la querella contra dos agents de la policia espanyola</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/successos/tres-ferits-en-un-accident-entre-un-cotxe-i-un-autobus-canillo"><span>Tres ferits en un accident entre un cotxe i un autobús a Canillo</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-block-20" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<script type="text/javascript">
var uri = 'https://impes.tradedoubler.com/imp?type(js)pool(512468)a(1017804)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script>  </div>

</div></div> <div id="block-views-comments-recent-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Comentaris recents</span></h3>
     
  <div class="content">
		<div class="view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-b69a8362d8c913f1de5b075d8a136a17">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3239#comment-3239"><span>Ja tenim qui analitzarà les...</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3238#comment-3238"><span>NO ES POT ENTENDRE QUE EL...</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3236#comment-3236"><span>Evidentment que som el país...</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3235#comment-3235"><span>Visc a la carretera de l...</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3233#comment-3233"><span>I així és....</span></a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3232#comment-3232"><span>Grant artista i millor...</span></a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3231#comment-3231"><span>I al ariege es podria fer la...</span></a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3230#comment-3230"><span>Es verdad que la reputación...</span></a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3229#comment-3229"><span>Molt bon article, des de la...</span></a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3228#comment-3228"><span>Amb molta tristesa,et...</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-fb-likebox-0" class="block block-fb-likebox"><div class="block-inner">

	      <h3 class="title"><span>Facebook del Diari BonDia</span></h3>
     
  <div class="content">
		<div class="fb-page" data-href="https://www.facebook.com/diaribondia" data-width="282" data-height="556" data-tabs="" data-hide-cover="0" data-show-facepile="0" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diaribondia"><a href="https://www.facebook.com/diaribondia"><span>Like us on Facebook</span></a></blockquote></div></div>  </div>

</div></div> <div id="block-twitter-block-1" class="block block-twitter-block"><div class="block-inner">

	      <h3 class="title"><span>Tweets del Diari BonDia</span></h3>
     
  <div class="content">
		<a href="https://twitter.com/" class="twitter-timeline" data-widget-id="429269557346177024" lang="ca" data-aria-polite="polite"><span>Tweets by </span></a>  </div>

</div></div>   </div>
        </aside>
              </div>

    </section>
  </div></div>

  <div class="biblioteca-top-advert-wrapper clearfix"><div class="biblioteca-top-advert-wrapper-inner"><div class="biblioteca-top-advert-wrapper-inner-inner">
    <a name="biblioteca"></a>
    <div class="grid_12">  <div class="region region-biblioteca-top-advert">
    <div id="block-block-38" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<p><img alt="Versió impresa en PDF just a sota" src="/sites/default/files/banners/versioimpresa-283.jpg" style="height:100px; width:283px" /></p>
  </div>

</div></div>   </div>
</div>
  </div></div></div>

  <div class="biblioteca-top-wrapper clearfix"><div class="biblioteca-top-wrapper-inner"><div class="biblioteca-top-wrapper-inner-inner">
    <section id="biblioteca-top">
	<div class="grid_4">  <div class="region region-biblioteca-top-left">
    <div id="block-views-diari-del-dia-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block view-dom-id-bcb3c85c1b369e67fddcd0314146b2f5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/diari_0.pdf" alt="Diari Bondia d&#039;avui" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portada_27_01_17.jpg?itok=dMaNnV8x" width="250" height="337" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><div class="more-link"><a href="https://www.bondia.ad/sites/default/files/diari_0.pdf" target="_blank">Descarrega't el BONDIA</a></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4"></div>
        <div class="grid_4">  <div class="region region-biblioteca-top-right">
    <div id="block-views-newspapers-block-3" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_3 view-dom-id-44506bc712024aab5d8cd5b12f431c4b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/cronica_gener_2017.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/cronicagener.jpg" width="250" height="326" alt="Crònica, 04 de Gener 2017" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link"><a href="/hemeroteca-cronica">Altres diaris Crònica</a></div>    </div>
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

  <div class="biblioteca-bottom-wrapper clearfix"><div class="biblioteca-bottom-wrapper-inner"><div class="biblioteca-bottom-wrapper-inner-inner">
    <section id="biblioteca-bottom">
	<div class="grid_4">  <div class="region region-biblioteca-bottom-left">
    <div id="block-views-newspapers-block-1" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_1 view-dom-id-a2568d6a2b772dcb601730a9a9c47e9b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/fontblanca_0.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portada_fontblanca.jpg?itok=asoY9mXf" width="250" height="337" alt="Font Blanca 2017" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-middle">
    <div id="block-views-newspapers-block-4" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_4 view-dom-id-25993312979a5373fe0192365dd01a82">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/especial_nadal.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/especial_nadal.jpg?itok=-_jR28Oh" width="250" height="322" alt="Especial Nadal 2016" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-right">
    <div id="block-views-newspapers-block-5" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_5 view-dom-id-5315a17a628ee51404c78accfd33763f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/asseguran_nov16.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/asseguran_nov16-1.jpg?itok=rVsK44vW" width="250" height="343" alt="Suplement Assegurances i ciberseguretat" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

      <div class="preface-wrapper clearfix"><div class="preface-wrapper-inner"><div class="preface-wrapper-inner-inner">
      <section id="preface">
        <div class="grid_4">  <div class="region region-preface-1">
    <div id="block-block-7" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Oci</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/cinema">Cinema</a></li>
<li><a href="/content/teatre">Teatre</a></li>
<li><a href="/content/musica">Música</a></li>
<li><a href="/content/dansa">Dansa</a></li>
<li><a href="/content/exposicions">Exposicions</a></li>
<li><a href="/content/conferencies">Conferències</a></li>
<li><a href="/content/actes-populars">Actes populars</a></li>
<li><a href="/content/mercats">Mercats</a></li>
<li><a href="/content/infants-i-joves">Infants i joves</a></li>
<li><a href="/content/esports">Esports</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-2">
    <div id="block-block-8" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Serveis</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/farmacies-de-guardia">Farmàcies de guàrdia</a></li>
<li><a href="/content/informacio-meteorologica">Informació meteorològica</a></li>
<li><a href="/content/informacio-general">Informació general</a></li>
<li><a href="/content/informacio-turistica">Informació turística</a></li>
<li><a href="/content/horaris-comercials">Horaris comercials</a></li>
<li><a href="/content/transport-de-viatgers">Transport de viatgers</a></li>
<li><a href="/content/associacions">Associacions</a></li>
<li><a href="/content/centres-de-salut">Centres de salut</a></li>
<li><a href="/content/enllacos-dinteres">Enllaços d'interés</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-3">
    <div id="block-block-9" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Tarifes Bondia</span></h3>
     
  <div class="content">
		<ul><li><a href="/sites/default/files/tarifes17/tarifes_publicitat_2017.pdf" target="_blank">Tarifes publicitat 2017</a></li>
<li><a href="/sites/default/files/tarifes17/tarifes_classificats_2017.pdf" target="_blank">Tarifes classificats 2017</a></li>
<li>Contacti amb nosaltres per publicitat o qüestions comercials a: <a href="mailto:producte@bondia.ad?subject=Contractar%20publicitat">producte@bondia.ad</a></li>
</ul>  </div>

</div></div> <div id="block-block-37" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Bases del sorteig</span></h3>
     
  <div class="content">
		<ul><li><a href="/sites/default/files/sorteig/bases_concurs_sms_picnegre.pdf" target="_blank">Bases del sorteig</a></li>
</ul>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
      <div class="postscript-wrapper clearfix"><div class="postscript-wrapper-inner"><div class="postscript-wrapper-inner-inner">
      <section id="postscript">
        <div class="grid_8">  <div class="region region-postscript-1">
    <div id="block-block-10" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Contacta amb nosaltres</span></h3>
     
  <div class="content">
		<p>Baixada del Molí, 5<br />AD500 Andorra la Vella<br />Principat d'Andorra</p>
<p>Telèfon: + 376 80 88 88 · Fax: + 376 82 88 88</p>
<p><a href="/contact">Envian'ns un correu electrònic</a></p>
  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-postscript-2">
    <div id="block-block-36" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-bottom">
<ul class="social-links-bottom">
<li><a class="rss-bottom" href="/rss.xml"></a></li>
<li><a class="twitter-bottom" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-bottom" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
<!-- All Hail the Footer -->
  <div class="footer-wrapper clearfix"><div class="footer-wrapper-inner">
    <footer id="footer" class="grid_12">
        <div class="region region-footer">
    <div id="block-block-14" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Copyright</span></h3>
     
  <div class="content">
		<p>Copyright © 2016 Diari Bondia Andorra · Tots els drets reservats</p>
<p><a href="/content/presentacio">Presentació</a> · <a href="/content/avis-legal">Avís legal</a></p>
  </div>

</div></div>   </div>
      <span style="font-size: 0.6em;">Template by ThemeShark.com</span>
    </footer><!-- /footer -->
  </div></div>

</div></div></div><!-- page -->  <script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/addthis/addthis.js?okfw87"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script>
  document.getElementById('edit-submitted-dades-bancaries-iban').addEventListener('input', function (e) {
    e.target.value = e.target.value.replace(/[^\dA-Z]/g, '').replace(/(.{4})/g, '$1 ').trim();
  });
</script>

</body>

</html>
