<!DOCTYPE html>
<html lang="ca" dir="ltr" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:owl="http://www.w3.org/2002/07/owl#"
  xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
  xmlns:rss="http://purl.org/rss/1.0/"
  xmlns:site="https://www.bondia.ad/ns#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verification" content="2ab21e7d318f1c01e2b53d4cec448f42" />
<link rel="shortcut icon" href="https://www.bondia.ad/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="El &#039;cantaor&#039; badaloní obrirà el 6 d&#039;octubre el festival; la saxofonista holandesa Candy Dulfer, el guitarrista Gerardo Arriaga i el Trío Desconcierto completen el cartell de la 35a edició." />
<meta name="abstract" content="El diari gratuït i independent més llegit d&#039;Andorra. Totes les notícies d&#039;Andorra" />
<meta name="keywords" content="Andorra,notícies,informació,news,diari,gratuït,newspaper,diario,periodico,journal,noticias,andorre,premsa,prensa,presse" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/ueb_104.jpg?itok=P9oJdq2O" />
<link rel="canonical" href="https://www.bondia.ad/cultura/miguel-poveda-cap-de-cartell-del-narciso-yepes" />
<link rel="shortlink" href="https://www.bondia.ad/node/50644" />
<meta http-equiv="content-language" content="ca" />
<meta property="og:site_name" content="BonDia Diari digital d&#039;Andorra." />
<meta name="expires" content="0" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bondia.ad/cultura/miguel-poveda-cap-de-cartell-del-narciso-yepes" />
<meta property="og:title" content="Miguel Poveda, cap de cartell del Narciso Yepes" />
<meta property="og:description" content="El &#039;cantaor&#039; badaloní obrirà el 6 d&#039;octubre el festival; la saxofonista holandesa Candy Dulfer, el guitarrista Gerardo Arriaga i el Trío Desconcierto completen el cartell de la 35a edició." />
<meta property="og:image" content="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/ueb_104.jpg?itok=P9oJdq2O" />
<meta property="og:image" content="http://www.bondia.ad/sites/all/themes/submerge/logoFB.jpg" />
<meta property="og:image:width" content="1200" />
  <title>Miguel Poveda, cap de cartell del Narciso Yepes | BonDia Diari digital d'Andorra.</title>  
  <style type="text/css" media="all">
@import url("https://www.bondia.ad/modules/system/system.base.css?osau6z");
@import url("https://www.bondia.ad/modules/system/system.menus.css?osau6z");
@import url("https://www.bondia.ad/modules/system/system.messages.css?osau6z");
@import url("https://www.bondia.ad/modules/system/system.theme.css?osau6z");
</style>
<style type="text/css" media="all">
@import url("https://www.bondia.ad/sites/all/modules/simplenews/simplenews.css?osau6z");
@import url("https://www.bondia.ad/modules/aggregator/aggregator.css?osau6z");
@import url("https://www.bondia.ad/modules/comment/comment.css?osau6z");
@import url("https://www.bondia.ad/sites/all/modules/date/date_api/date.css?osau6z");
@import url("https://www.bondia.ad/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?osau6z");
@import url("https://www.bondia.ad/modules/field/theme/field.css?osau6z");
@import url("https://www.bondia.ad/sites/all/modules/mollom/mollom.css?osau6z");
@import url("https://www.bondia.ad/modules/node/node.css?osau6z");
@import url("https://www.bondia.ad/modules/poll/poll.css?osau6z");
@import url("https://www.bondia.ad/modules/search/search.css?osau6z");
@import url("https://www.bondia.ad/sites/all/modules/simpleads/simpleads.css?osau6z");
@import url("https://www.bondia.ad/modules/user/user.css?osau6z");
@import url("https://www.bondia.ad/sites/all/modules/views/css/views.css?osau6z");
@import url("https://www.bondia.ad/sites/all/modules/back_to_top/css/back_to_top.css?osau6z");
</style>
<style type="text/css" media="all">
@import url("https://www.bondia.ad/sites/all/modules/colorbox/styles/plain/colorbox_style.css?osau6z");
@import url("https://www.bondia.ad/sites/all/modules/ctools/css/ctools.css?osau6z");
@import url("https://www.bondia.ad/sites/all/modules/rate/rate.css?osau6z");
@import url("https://www.bondia.ad/sites/all/modules/rate/templates/fivestar/fivestar.css?osau6z");
@import url("https://www.bondia.ad/sites/all/modules/field_group/field_group.field_ui.css?osau6z");
@import url("https://www.bondia.ad/sites/all/libraries/fontawesome/css/font-awesome.css?osau6z");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" media="all" />
<style type="text/css" media="all">
@import url("https://www.bondia.ad/sites/all/themes/bones/css/normalize.css?osau6z");
@import url("https://www.bondia.ad/sites/all/themes/bones/css/formalize.css?osau6z");
@import url("https://www.bondia.ad/sites/all/themes/bones/css/grid_12.css?osau6z");
@import url("https://www.bondia.ad/sites/all/themes/bones/css/layout.css?osau6z");
</style>
<style type="text/css" media="all">
@import url("https://www.bondia.ad/sites/all/themes/submerge/css/style5.css?osau6z");
@import url("https://www.bondia.ad/sites/all/themes/submerge/css/responsive.css?osau6z");
</style>
  <script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.bondia.ad/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.bondia.ad/misc/drupal.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/jquery_update/replace/ui/ui/jquery.ui.effect.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/simpleads/simpleads.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/back_to_top/js/back_to_top.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/default/files/languages/ca_IeYbTyYVgn7eYaRC-ObxWwzJUIB_HzdkMEWl_DSS0BA.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/libraries/colorbox/jquery.colorbox-min.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/colorbox/js/colorbox.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/colorbox/styles/plain/colorbox_style.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/colorbox/js/colorbox_load.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/libraries/jstorage/jstorage.min.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/rate/rate.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/rate/templates/fivestar/fivestar.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/captcha/captcha.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/google_analytics/googleanalytics.js?osau6z"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-47046668-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/google_analytics_et/js/google_analytics_et.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/misc/textarea.js?v=7.56"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/mollom/mollom.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/fb_likebox/fb_likebox.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/jquery.formalize.min.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/superfish.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/scripts.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/jquery.easing.1.3.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/jquery.equal-height-columns.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/jquery.mobilemenu.min.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/jquery.color.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/jquery-glowing.js?osau6z"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/html5shiv.js?osau6z"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">  
  <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,900,700|Alfa+Slab+One|Source+Sans+Pro:400,900' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=592bd5f19f0427001183feb8&product=inline-share-buttons"></script>
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-50644 node-type-article i18n-ca sidebars-split cultura miguel-poveda-cap-de-cartell-del-narciso-yepes">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WT3JTF"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WT3JTF');</script>
  <!-- End Google Tag Manager -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Vés al contingut</a>
  </div>
    <div id="page">
  <div class="page-inner container_12">

  
  
    <div class="page-inner-inner ">

      <nav id="user-menu" class="clearfix">
		  <div class="region region-user-menu">
    <div id="block-system-user-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>User menu</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first leaf"><a href="/user/login"><span>Entrar</span></a></li>
<li class="leaf"><a href="/user/register"><span>Registrar-se</span></a></li>
<li class="last leaf"><a href="/cart" class="fa fa-shopping-cart"><span>Cistella</span></a></li>
</ul>  </div>

</div></div> <div id="block-block-16" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-top">
<ul class="social-links-top">
<li><a class="rss-top" href="/rss.xml"></a></li>
<li><a class="twitter-top" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-top" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
          <div class="region region-search-box">
    <div id="block-block-35" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Formulari de Cerca</span></h3>
     
  <div class="content">
		<div class="content">
		<form onsubmit="if(this.search_block_form.value==&#039;Cercar...&#039;){ alert(&#039;Si us plau, introdueix un text lliure per fer la cerca.&#039;); return false; }" action="/cercador" method="get" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulari de cerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cercar </label>
<input type="text" id="edit-text-de-cerca" name="text_de_cerca" placeholder="Cercar..." size="30" maxlength="128" class="form-text required">
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--3" name="op" value="Cercar" class="form-submit" /></div>
</div>
</div></form>  </div>  </div>

</div></div>   </div>
    </nav>
  
  <div class="header-wrapper clearfix"><div class="header-wrapper-inner grid_12">
    <header>

      <div class="logo-slogan">

                <a href="/"><div class="field-name-field-image" rel="og:image rdfs:seeAlso" resource="https://www.bondia.ad/sites/all/themes/submerge/logo.png"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/all/themes/submerge/logo.png" alt="Diari digital d'Andorra Bondia" style="border: none; margin: 0; padding: 0;" /></div></a>
      
      </div>

      
    </header>

  </div></div>

      <div class="main-menu-wrapper clearfix"><div class="main-menu-wrapper-inner">
      <nav id="main-menu" class="grid_12">
          <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>Menú principal</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first expanded active-trail"><a href="/" class="active-trail"><span>Notícies</span></a><ul class="menu"><li class="first leaf"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf"><a href="/politica"><span>Política</span></a></li>
<li class="leaf"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></li>
<li class="leaf"><a href="/editorial"><span>Editorial</span></a></li>
<li class="leaf"><a href="/entrevistes"><span>Entrevistes</span></a></li>
<li class="leaf"><a href="/opinions"><span>Opinió</span></a></li>
<li class="collapsed"><a href="/hemeroteca"><span>Hemeroteca</span></a></li>
<li class="leaf"><a href="https://www.bondia.ad/sites/default/files/cartellera_13-02-17.pdf" target="_blank"><span>Cartellera</span></a></li>
<li class="collapsed"><a href="/node"><span>Anuncia&#039;t</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/butlleta-dinscripcio"><span>Subscriu-te</span></a></li>
</ul>  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="main-menu-second-level-wrapper clearfix"><div class="main-menu-second-level-wrapper-inner">
      <nav id="main-menu-second-level"  class="grid_12">
          <div class="region region-main-menu-second-level">
    <div id="block-menu-block-1" class="block block-menu-block"><div class="block-inner">

	      <h3 class="title"><span>Notícies</span></h3>
     
  <div class="content">
		<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf menu-mlid-10772"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf menu-mlid-10773"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf menu-mlid-10774"><a href="/politica"><span>Política</span></a></li>
<li class="leaf menu-mlid-10775"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf menu-mlid-10776"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf menu-mlid-10777"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf menu-mlid-27077"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf menu-mlid-27078"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></div>
  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="breadcrumb-wrapper clearfix"><div class="breadcrumb-wrapper-inner">
      <div class="grid_12 ">
        <div class="breadcrumb"><div class="breadcrumb-inner"><a href="/"><span>Inici</span></a> / <a href="/"><span>Notícies</span></a></div></div>      </div>
    </div></div>
  
<!-- Main Content -->
  <div class="main-content-wrapper clearfix"><div class="main-content-wrapper-inner">
    <section id="main-content">

      <div class="main">
        <div class="main-inner  grid_8">
	  
	  	    <div class="sobredestacada">
	        <div class="region region-sobredestacada">
    <div id="block-simpleads-ad-groups-118" class="block block-simpleads hidden-sm"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-118', 118, 1);
  </script>
    <div class="simpleads-118"></div>

    
</div>
  </div>

</div></div> <div id="block-simpleads-ad-groups-7218" class="block block-simpleads hidden-lg"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-7218', 7218, 1);
  </script>
    <div class="simpleads-7218"></div>

    
</div>
  </div>

</div></div>   </div>
	    </div>
	  
	  
          
                    	          
                                          <div class="region region-content">
    <div id="block-system-main" class="block block-system"><div class="block-inner">

	     
  <div class="content">
		<article id="node-50644" class="node node-article node-promoted odd " about="/cultura/miguel-poveda-cap-de-cartell-del-narciso-yepes" typeof="sioc:Item foaf:Document">

      <div class="field-image">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="article:image og:image rdfs:seeAlso" resource="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/ueb_104.jpg?itok=P9oJdq2O"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/ueb_104.jpg?itok=P9oJdq2O" width="610" height="610" alt="Andorra, Ordino, Yepes, Crèdit, Poveda, Candy Dulfer, Alícia, Ignacio Yepes, Trio Desconcierto, Claret" /></div></div></div>    </div>
  
  
  <div class="node-content-wrapper">

          <div class="submitted">
	  	    <span class="date"><span property="dc:date dc:created" content="2017-07-06T16:01:02+02:00" datatype="xsd:dateTime">Dj., 06/07/2017 - 16:01</span></span>
	                  </div>
    
    
      
              <h1 class="title">Miguel Poveda, cap de cartell del Narciso Yepes</h1>
      
    <span property="article:headlines" content="Miguel Poveda, cap de cartell del Narciso Yepes" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
    <div class="content" >
	  <div class="field field-name-field-escrit-per field-type-text field-label-inline clearfix"><div class="field-label">Escrit per:&nbsp;</div><div class="field-items"><div class="field-item even" property="article:author">Redacció / El &#039;cantaor&#039; badaloní presentarà a Ordino, el seu últim disc, &#039;Íntimo&#039; / Foto: Festival Narciso Yepes).</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="article:articleBody content:encoded"><p>El 'cantaor' badaloní obrirà el 6 d'octubre el festival; la saxofonista holandesa Candy Dulfer, el guitarrista Gerardo Arriaga i el Trío Desconcierto completen el cartell de la 35a edició. Miguel Poveda és el cap de cartell de la 35a edició del Narciso Yepes. El festial arrencarà el 6 d'octubre a l'Auditori i precisament amb <em>Íntimo</em>, espectacle del cantaor badaloní que combina els temes flamencs de l'últim disc amb una segona part consagrada a la copla, i tot plegat, amb direcció musical del mestre Joan Albert Amargós. El Yepes d'aquest any tindrà un especial record per al padrí del festival, traspassat el 1997, així que en la proposta clàssica del cartell l'ONCA i el guitarrista mexicà Gerardo Arriaga interprataran dues de les peces canòniques del repertori per a guitarra: e<em>l Concierto de Aranjuez</em>, de Joaquín Rodrigo, i la<em> Sinfonia italiana</em>, de Mendelssohn. Serà el 20 d'octubre i de nou a l'Auditori, amb direcció d'Ignacio Yepes, el fill del mestre. L'atre plat fort del cartell serà la saxofonista holandesa, que com Poveda debuta al Yepes -i també al país- amb <em>Together</em>, un disc que combina jazz, funk, soul i dance (13 d'octubre, Auditori). El Trío Desconcierto, del qual forma pat el guitarrista ordinenc David Font, completa el programa sènior amb<em> Danses del món</em>, que el mateix s'atreveix amb Violeta Parra que amb Bela Bartok, Granados, Albéniz i Piazzola: serà a la matinal de clausura el 22 d'octubre a l'església parroquial. Finalment, i com és habitual els últims anys, el Yepes inclou una proposta destinada al públic familiar: aquesta edició,el musical <em>Alícia al país de les meravelles</em>, inspirat en el clàssic de Carroll i de nou en sessió matinal (15 d'octubre, Auditori).</p>
</div></div></div><div class="field field-name-field-etiquetes-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even" property="article:keywords">Andorra</div><div class="field-item odd" property="article:keywords">Ordino</div><div class="field-item even" property="article:keywords">Yepes</div><div class="field-item odd" property="article:keywords">Crèdit</div><div class="field-item even" property="article:keywords">Poveda</div><div class="field-item odd" property="article:keywords">Candy Dulfer</div><div class="field-item even" property="article:keywords">Alícia</div><div class="field-item odd" property="article:keywords">Ignacio Yepes</div><div class="field-item even" property="article:keywords">Trio Desconcierto</div><div class="field-item odd" property="article:keywords">Claret</div></div></div><div class="form-item form-type-item">
  <label>Valoració de l&#039;article </label>
 <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-35b56b1670318d614dee9953be48af71 rate-node-50644-1-1" id="rate-node-50644-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/cultura/miguel-poveda-cap-de-cartell-del-narciso-yepes?rate=jVkKvyE4lha1K7c3RKhK13iwpR5bwW0wxMYjrg2W64w" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/cultura/miguel-poveda-cap-de-cartell-del-narciso-yepes?rate=0ubLlekys6FHdjluE6gEN5BgjmVIwfYsctmgBtXQkZ4" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/cultura/miguel-poveda-cap-de-cartell-del-narciso-yepes?rate=ti6nC_BO5B8EdztQ_CCLFkBFDpo_ZR_Dm81SkQNuzPY" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/cultura/miguel-poveda-cap-de-cartell-del-narciso-yepes?rate=_Hv2QMMlOBBOGsNmMRSooCXa7f7_G71qZHWE6PRuGn4" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/cultura/miguel-poveda-cap-de-cartell-del-narciso-yepes?rate=UOwp1RVxDSUAnad8K_6OdcVb0FP8iylBvttt2G3j8CU" title="5">5</a></li>
</ul></div><div class="rate-info">Número de vots: 3</div></div>
</div>
      <div class="sharethis-inline-share-buttons"></div>
    </div>

                  
          <div class="comments-label">Comentaris: 0</div>
    
          <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
	      <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
  </div>

</article>


<div id="comments" class="comment-wrapper">
  
  
      <form class="comment-form user-info-from-cookie" action="/comment/reply/50644" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">El teu nom <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">El contingut d'aquest camp es mantindrà privat i no serà mostrat públicament.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentari <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-iYo1BCani6LyNZkqn8sdzuhvHbtIRWlKoCICJVI2eDM" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="67162914" />
<input type="hidden" name="captcha_token" value="aaa754c2b9769d94b0be46a2d69926fc" />
<img typeof="foaf:Image" src="/image_captcha?sid=67162914&amp;ts=1499358827" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Pàgina d'inici </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="description mollom-privacy">By submitting this form, you accept the <a href="https://www.mollom.com/web-service-privacy-policy" class="mollom-target" rel="nofollow">Mollom privacy policy</a>.</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enviar" class="form-submit" /></div></div></form>  </div>
  </div>

</div></div> <div id="block-views-contingut-relacionat-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Notícies relacionades</span></h3>
     
  <div class="content">
		<div class="view view-contingut-relacionat view-id-contingut_relacionat view-display-id-block view-dom-id-5d55a57c60231e49ad449f3fad6315e4">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cultura/lart-del-parricidi-segons-jaume-cabre"><span><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/thumbnail/public/field/image/p._15_jaume_cabre.jpg?itok=yq1ZQrQy" width="270" height="120" alt="Andorra, Pandora, Jaume Cabré, Trobades d&#039;Escriptors als Pirineus, Isidor Cònsul, Ferran Rella, Set Claus, Quan arriba la penombra, Jo confesso" /></span></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cultura/lart-del-parricidi-segons-jaume-cabre"><span>L’art del parricidi (segons Jaume Cabré)</span></a></span>  </div>          </td>
                  <td class="col-2 col-last">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cultura/escorihuela-entre-el-haiku-fotografic-i-el-paisatgisme-zen"><span><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/thumbnail/public/field/image/p._14_3_isidre_-_jgr.jpg?itok=KrGIu3n9" width="270" height="120" alt="Andorra, exposició, Escorihuela, fotografia, Riberaygua, Madriu, Sorteny, zen, haikús, Gibert, Kenna" /></span></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cultura/escorihuela-entre-el-haiku-fotografic-i-el-paisatgisme-zen"><span>Escorihuela: entre el haiku fotogràfic i el paisatgisme zen</span></a></span>  </div>          </td>
              </tr>
          <tr class="row-2 row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cultura/amb-lletra-de-poeta"><span><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/thumbnail/public/field/image/ueb_103.jpg?itok=bAxx9SR4" width="270" height="120" alt="Andorra, Morell, biblioteca, Bartra, Espriu, Haikus, Estances de Lòria, Set lletanies de mort, Borís I, la Massana" /></span></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cultura/amb-lletra-de-poeta"><span>Amb lletra de poeta</span></a></span>  </div>          </td>
                  <td class="col-2 col-last">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cultura/loposicio-questiona-la-substitucio-de-codina-la-biblioteca-comunal"><span><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/thumbnail/public/field/image/p._15_1_biblioteca_encamp_-_jgr.jpg?itok=FxHNiedd" width="270" height="120" alt="Andorra, la Massana, Encamp, biblioteca, Encamp, Codina, Ginesta, Laza" /></span></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cultura/loposicio-questiona-la-substitucio-de-codina-la-biblioteca-comunal"><span>L’oposició qüestiona la substitució de Codina a la biblioteca comunal</span></a></span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
                            </div>
                <aside class="sidebar second-sidebar grid_4 clearfix">
              <div class="region region-sidebar-second">
    <div id="block-views-diari-del-dia-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Versió impresa</span></h3>
     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block_1 view-dom-id-a170870b0370f9e92532af72cb7fb575">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="#biblioteca"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portada06072017.jpg?itok=eLQfMW0Y" width="250" height="337" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><p><a href="#biblioteca">Descarrega't el BONDIA</a></p></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-127" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-127', 127, 3);
  </script>
    <div class="simpleads-127"></div>

    
</div>
  </div>

</div></div> <div id="block-simplenews-51" class="block block-simplenews"><div class="block-inner">

	      <h3 class="title"><span>Newsletter</span></h3>
     
  <div class="content">
		      <p>Per estar informat de les últimes notícies!</p>
  
      <form class="simplenews-subscribe" action="/cultura/miguel-poveda-cap-de-cartell-del-narciso-yepes" method="post" id="simplenews-block-form-51" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<div class="captcha"><input type="hidden" name="captcha_sid" value="67162915" />
<input type="hidden" name="captcha_token" value="4b662252d2b648a27a2824a43ad85b2d" />
<img typeof="foaf:Image" src="/image_captcha?sid=67162915&amp;ts=1499358827" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response--2">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response--2" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input type="submit" id="edit-submit--2" name="op" value="Subscriu-te" class="form-submit" /><input type="hidden" name="form_build_id" value="form-UXhI5EcijlcD6REqhGwkhnZtuSdASIg9bMFo88NW-aE" />
<input type="hidden" name="form_id" value="simplenews_block_form_51" />
</div></form>  
  
  
    </div>

</div></div> <div id="block-views-foto-hist-rica-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Vist i no vist</span></h3>
     
  <div class="content">
		<div class="view view-foto-hist-rica view-id-foto_hist_rica view-display-id-block view-dom-id-ccd736e1665f4a0fbe68e32170790569">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vist-i-no-vist/andorra-la-vella-anys-70-5"><span>Andorra la Vella, anys 70</span></a></span>  </div>  
  <div class="views-field views-field-field-foto-antiga">        <div class="field-content"><a href="/vist-i-no-vist/andorra-la-vella-anys-70-5"><img src="https://www.bondia.ad/sites/default/files/303-andorra-la-vella-and.gif" width="280px" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      
<a href="/vist-i-no-vist"><img src="/sites/all/themes/submerge/banners/vistinovistbanner-280.jpg" /></a>    </div>
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-1764" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1764', 1764, 3);
  </script>
    <div class="simpleads-1764"></div>

    
</div>
  </div>

</div></div> <div id="block-views-opinions-block-7" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>L'OPINIÓ DEL DIA</span></h3>
     
  <div class="content">
		<div class="view view-opinions view-id-opinions view-display-id-block_7 view-dom-id-5e007b0ea1dcd488df872612a71c3e3e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/allo-que-et-fa-felic-de-la-teva-professio" title="Pepa Gallego" alt="Pepa Gallego"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-5773-1461315348.png?itok=Yn-HnTY9" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/allo-que-et-fa-felic-de-la-teva-professio"><span>Allò que et fa feliç de la teva professió</span></a></span><br/>
    <strong><div><i>Pepa Gallego</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/llegir-escurcar-el-temps" title="Elena Aranda" alt="Elena Aranda"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-5832-1461315368.png?itok=dLz6ZhyV" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/llegir-escurcar-el-temps"><span>Llegir per escurçar el temps</span></a></span><br/>
    <strong><div><i>Elena Aranda</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/igualtat-i-proteccio-dels-drets-humans" title="Lluís Ferreira" alt="Lluís Ferreira"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-10019-1495698057.png?itok=bpzaIoTg" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/igualtat-i-proteccio-dels-drets-humans"><span>Igualtat i protecció dels drets humans</span></a></span><br/>
    <strong><div><i>Lluís Ferreira</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-130" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-130', 130, 3);
  </script>
    <div class="simpleads-130"></div>

    
</div>
  </div>

</div></div> <div id="block-views-donant-la-nota-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Donant la Nota</span></h3>
     
  <div class="content">
		<div class="view view-donant-la-nota view-id-donant_la_nota view-display-id-block view-dom-id-30eb5072ba16edce2ea454f1e1fb1f33">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-donant-la-nota-">        <div class="field-content"><a href="/editorial"><img src="https://www.bondia.ad/sites/default/files/styles/large/public/06-07-2017.jpg?itok=LRmFWNhd" width="280px" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-133" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-133', 133, 2);
  </script>
    <div class="simpleads-133"></div>

    
</div>
  </div>

</div></div> <div id="block-views-popular-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Pàgines més visitades avui</span></h3>
     
  <div class="content">
		<div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-b49f59bb218405e967eea0b5c5bb657e">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/esports/adeu-shermadini"><span>Adeu a Shermadini</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politica/oberta-una-convocatoria-la-contractacio-de-10-agents-de-policia"><span>Oberta una convocatòria per a la contractació de 10 agents de policia</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politica/camp-admet-que-andorra-turisme-va-sobrepassar-el-deute-amb-els-bancs"><span>Camp admet que Andorra Turisme va sobrepassar el deute amb els bancs</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/economia/nou-traspas-de-clients-de-bpa-vall-banc-valor-de-35-milions-deuros"><span>Nou traspàs de clients de BPA a Vall Banc per valor de 35 milions d&#039;euros</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/cultura/escorihuela-entre-el-haiku-fotografic-i-el-paisatgisme-zen"><span>Escorihuela: entre el haiku fotogràfic i el paisatgisme zen</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-block-20" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<script type="text/javascript">
var uri = 'https://impes.tradedoubler.com/imp?type(js)pool(512468)a(1017804)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script>  </div>

</div></div> <div id="block-views-comments-recent-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Comentaris recents</span></h3>
     
  <div class="content">
		<div class="view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-d29d1b20fb6d68bed3e32d983f3d720a">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3745#comment-3745"><span>Vull deixar un comentari de...</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3744#comment-3744"><span>De veritat? Enserio? Podem...</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3743#comment-3743"><span>el rap es cultura igual que...</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3742#comment-3742"><span>No m&#039;imagino Andorra amb la...</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3741#comment-3741"><span>Per aquesta raó, m&#039;agradaria...</span></a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3740#comment-3740"><span>També cal explicar la...</span></a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3739#comment-3739"><span>INTERESSANT...</span></a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3738#comment-3738"><span>I d&#039;això es menja mes ?   ...</span></a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3737#comment-3737"><span>Crec que és una molt bona...</span></a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3732#comment-3732"><span>Haurieu d&#039;haver subrallat d...</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-fb-likebox-0" class="block block-fb-likebox"><div class="block-inner">

	      <h3 class="title"><span>Facebook del Diari BonDia</span></h3>
     
  <div class="content">
		<div class="fb-page" data-href="https://www.facebook.com/diaribondia" data-width="282" data-height="556" data-tabs="" data-hide-cover="0" data-show-facepile="0" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diaribondia"><a href="https://www.facebook.com/diaribondia"><span>Like us on Facebook</span></a></blockquote></div></div>  </div>

</div></div> <div id="block-twitter-block-1" class="block block-twitter-block"><div class="block-inner">

	      <h3 class="title"><span>Tweets del Diari BonDia</span></h3>
     
  <div class="content">
		<a href="https://twitter.com/" class="twitter-timeline" data-widget-id="429269557346177024" lang="ca" data-aria-polite="polite"><span>Tweets by </span></a>  </div>

</div></div>   </div>
        </aside>
              </div>

    </section>
  </div></div>

  <div class="biblioteca-top-advert-wrapper clearfix"><div class="biblioteca-top-advert-wrapper-inner"><div class="biblioteca-top-advert-wrapper-inner-inner">
    <a name="biblioteca"></a>
    <div class="grid_12">  <div class="region region-biblioteca-top-advert">
    <div id="block-block-38" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<p><img alt="Versió impresa en PDF just a sota" src="/sites/default/files/banners/versioimpresa-283.jpg" style="height:100px; width:283px" /></p>
  </div>

</div></div>   </div>
</div>
  </div></div></div>

  <div class="biblioteca-top-wrapper clearfix"><div class="biblioteca-top-wrapper-inner"><div class="biblioteca-top-wrapper-inner-inner">
    <section id="biblioteca-top">
	<div class="grid_4">  <div class="region region-biblioteca-top-left">
    <div id="block-views-diari-del-dia-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block view-dom-id-e4418dc0b7da55232e40c40322d78a83">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/diari_2.pdf" alt="Diari Bondia d&#039;avui" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portada06072017.jpg?itok=eLQfMW0Y" width="250" height="337" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><div class="more-link"><a href="https://www.bondia.ad/sites/default/files/diari_2.pdf" target="_blank">Descarrega't el BONDIA</a></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4"></div>
        <div class="grid_4">  <div class="region region-biblioteca-top-right">
    <div id="block-views-newspapers-block-3" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_3 view-dom-id-1d15c15089d9a544ccda1b725df0a12c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/cronica_juliol.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/cronica_juliol_0.jpg" width="250" height="341" alt="Crònica, juliol 2017" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link"><a href="/hemeroteca-cronica">Altres diaris Crònica</a></div>    </div>
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

  <div class="biblioteca-bottom-wrapper clearfix"><div class="biblioteca-bottom-wrapper-inner"><div class="biblioteca-bottom-wrapper-inner-inner">
    <section id="biblioteca-bottom">
	<div class="grid_4">  <div class="region region-biblioteca-bottom-left">
    <div id="block-views-newspapers-block-1" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_1 view-dom-id-095201c70e87e07965eac063cfeb73cf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/especialbtt2017.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/bike-wc2017.jpg?itok=6kIyeyKa" width="250" height="337" alt="Mountain Bike World Cup" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-middle">
    <div id="block-views-newspapers-block-4" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_4 view-dom-id-268470f1730a9887da17483aade29065">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/fiscalitat.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portad_fiscalitat.jpg?itok=HUsFiX8L" width="250" height="337" alt="Fiscalitat i Empresa" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-right">
    <div id="block-views-newspapers-block-5" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_5 view-dom-id-926a50724040e434f2e75157683996f3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/benestar_maig17.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/benestar_salut.jpg?itok=oXtajuSg" width="250" height="337" alt="Especial Salut i Benestar" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

      <div class="preface-wrapper clearfix"><div class="preface-wrapper-inner"><div class="preface-wrapper-inner-inner">
      <section id="preface">
        <div class="grid_4">  <div class="region region-preface-1">
    <div id="block-block-7" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Oci</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/cinema">Cinema</a></li>
<li><a href="/content/teatre">Teatre</a></li>
<li><a href="/content/musica">Música</a></li>
<li><a href="/content/dansa">Dansa</a></li>
<li><a href="/content/exposicions">Exposicions</a></li>
<li><a href="/content/conferencies">Conferències</a></li>
<li><a href="/content/actes-populars">Actes populars</a></li>
<li><a href="/content/mercats">Mercats</a></li>
<li><a href="/content/infants-i-joves">Infants i joves</a></li>
<li><a href="/content/esports">Esports</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-2">
    <div id="block-block-8" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Serveis</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/farmacies-de-guardia">Farmàcies de guàrdia</a></li>
<li><a href="/content/informacio-meteorologica">Informació meteorològica</a></li>
<li><a href="/content/informacio-general">Informació general</a></li>
<li><a href="/content/informacio-turistica">Informació turística</a></li>
<li><a href="/content/horaris-comercials">Horaris comercials</a></li>
<li><a href="/content/transport-de-viatgers">Transport de viatgers</a></li>
<li><a href="/content/associacions">Associacions</a></li>
<li><a href="/content/centres-de-salut">Centres de salut</a></li>
<li><a href="/content/enllacos-dinteres">Enllaços d'interés</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-3">
    <div id="block-block-9" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Tarifes Bondia</span></h3>
     
  <div class="content">
		<p> </p>
<p> </p>
<ul><li><a href="/sites/default/files/tarifes17/tarifes_publicitat_2017.pdf" target="_blank">Tarifes publicitat 2017</a></li>
<li><a href="/sites/default/files/tarifes17/tarifes_classificats_2017.pdf" target="_blank">Tarifes classificats 2017</a></li>
<li><a href="/sites/default/files/tarifes17/tarifes_web_2017.pdf" target="_blank">Tarifes web 2017</a></li>
<li>Contacti amb nosaltres per publicitat o qüestions comercials a: <a href="mailto:producte@bondia.ad?subject=Contractar%20publicitat">producte@bondia.ad</a></li>
</ul><p> </p>
  </div>

</div></div> <div id="block-block-37" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Bases del sorteig</span></h3>
     
  <div class="content">
		<ul><li><a href="/sites/default/files/sorteig/bases_del_concurs_bike2017.pdf" target="_blank">Bases del sorteig</a></li>
</ul>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
      <div class="postscript-wrapper clearfix"><div class="postscript-wrapper-inner"><div class="postscript-wrapper-inner-inner">
      <section id="postscript">
        <div class="grid_8">  <div class="region region-postscript-1">
    <div id="block-block-10" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Contacta amb nosaltres</span></h3>
     
  <div class="content">
		<p>Baixada del Molí, 5<br />AD500 Andorra la Vella<br />Principat d'Andorra</p>
<p>Telèfon: + 376 80 88 88 · Fax: + 376 82 88 88</p>
<p><a href="/contact">Envian'ns un correu electrònic</a></p>
  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-postscript-2">
    <div id="block-block-36" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-bottom">
<ul class="social-links-bottom">
<li><a class="rss-bottom" href="/rss.xml"></a></li>
<li><a class="twitter-bottom" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-bottom" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
<!-- All Hail the Footer -->
  <div class="footer-wrapper clearfix"><div class="footer-wrapper-inner">
    <footer id="footer" class="grid_12">
        <div class="region region-footer">
    <div id="block-block-14" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Copyright</span></h3>
     
  <div class="content">
		<p>Copyright © 2016 Diari Bondia Andorra · Tots els drets reservats</p>
<p><a href="/content/presentacio">Presentació</a> · <a href="/content/avis-legal">Avís legal</a></p>
  </div>

</div></div>   </div>
      <span style="font-size: 0.6em;">Template by ThemeShark.com</span>
    </footer><!-- /footer -->
  </div></div>

</div></div></div><!-- page -->
  <script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/addthis/addthis.js?osau6z"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script>
  document.getElementById('edit-submitted-dades-bancaries-iban').addEventListener('input', function (e) {
    e.target.value = e.target.value.replace(/[^\dA-Z]/g, '').replace(/(.{4})/g, '$1 ').trim();
  });
</script>

</body>

</html>
