<!DOCTYPE html>
<html lang="ca" dir="ltr" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:owl="http://www.w3.org/2002/07/owl#"
  xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
  xmlns:rss="http://purl.org/rss/1.0/"
  xmlns:site="https://www.bondia.ad/ns#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verification" content="2ab21e7d318f1c01e2b53d4cec448f42" />
<link rel="shortcut icon" href="https://www.bondia.ad/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Una delegació andorrana, encapçalada pel director d’Afers Socials, Xavier Cañada, va participar en la 10a sessió de la Conferència dels estats part del Conveni Relatiu als Drets de les Person" />
<meta name="abstract" content="El diari gratuït i independent més llegit d&#039;Andorra. Totes les notícies d&#039;Andorra" />
<meta name="keywords" content="Andorra,notícies,informació,news,diari,gratuït,newspaper,diario,periodico,journal,noticias,andorre,premsa,prensa,presse" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/p._07_1_nacions_unides_-_govern_dandorra.jpg?itok=bnF1eqWu" />
<link rel="canonical" href="https://www.bondia.ad/politica/andorra-participa-en-la-conferencia-sobre-els-drets-dels-discapacitats" />
<link rel="shortlink" href="https://www.bondia.ad/node/50177" />
<meta http-equiv="content-language" content="ca" />
<meta property="og:site_name" content="BonDia Diari digital d&#039;Andorra." />
<meta name="expires" content="0" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bondia.ad/politica/andorra-participa-en-la-conferencia-sobre-els-drets-dels-discapacitats" />
<meta property="og:title" content="Andorra participa en la conferència sobre els drets dels discapacitats" />
<meta property="og:description" content="Una delegació andorrana, encapçalada pel director d’Afers Socials, Xavier Cañada, va participar en la 10a sessió de la Conferència dels estats part del Conveni Relatiu als Drets de les Person" />
<meta property="og:image" content="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/p._07_1_nacions_unides_-_govern_dandorra.jpg?itok=bnF1eqWu" />
<meta property="og:image" content="http://www.bondia.ad/sites/all/themes/submerge/logoFB.jpg" />
<meta property="og:image:width" content="1200" />
  <title>Andorra participa en la conferència sobre els drets dels discapacitats | BonDia Diari digital d'Andorra.</title>  
  <style type="text/css" media="all">
@import url("https://www.bondia.ad/modules/system/system.base.css?oqvemq");
@import url("https://www.bondia.ad/modules/system/system.menus.css?oqvemq");
@import url("https://www.bondia.ad/modules/system/system.messages.css?oqvemq");
@import url("https://www.bondia.ad/modules/system/system.theme.css?oqvemq");
</style>
<style type="text/css" media="all">
@import url("https://www.bondia.ad/sites/all/modules/simplenews/simplenews.css?oqvemq");
@import url("https://www.bondia.ad/modules/aggregator/aggregator.css?oqvemq");
@import url("https://www.bondia.ad/modules/comment/comment.css?oqvemq");
@import url("https://www.bondia.ad/sites/all/modules/date/date_api/date.css?oqvemq");
@import url("https://www.bondia.ad/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oqvemq");
@import url("https://www.bondia.ad/modules/field/theme/field.css?oqvemq");
@import url("https://www.bondia.ad/sites/all/modules/mollom/mollom.css?oqvemq");
@import url("https://www.bondia.ad/modules/node/node.css?oqvemq");
@import url("https://www.bondia.ad/modules/poll/poll.css?oqvemq");
@import url("https://www.bondia.ad/modules/search/search.css?oqvemq");
@import url("https://www.bondia.ad/sites/all/modules/simpleads/simpleads.css?oqvemq");
@import url("https://www.bondia.ad/modules/user/user.css?oqvemq");
@import url("https://www.bondia.ad/sites/all/modules/views/css/views.css?oqvemq");
@import url("https://www.bondia.ad/sites/all/modules/back_to_top/css/back_to_top.css?oqvemq");
</style>
<style type="text/css" media="all">
@import url("https://www.bondia.ad/sites/all/modules/colorbox/styles/plain/colorbox_style.css?oqvemq");
@import url("https://www.bondia.ad/sites/all/modules/ctools/css/ctools.css?oqvemq");
@import url("https://www.bondia.ad/sites/all/modules/rate/rate.css?oqvemq");
@import url("https://www.bondia.ad/sites/all/modules/rate/templates/fivestar/fivestar.css?oqvemq");
@import url("https://www.bondia.ad/sites/all/modules/field_group/field_group.field_ui.css?oqvemq");
@import url("https://www.bondia.ad/sites/all/libraries/fontawesome/css/font-awesome.css?oqvemq");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" media="all" />
<style type="text/css" media="all">
@import url("https://www.bondia.ad/sites/all/themes/bones/css/normalize.css?oqvemq");
@import url("https://www.bondia.ad/sites/all/themes/bones/css/formalize.css?oqvemq");
@import url("https://www.bondia.ad/sites/all/themes/bones/css/grid_12.css?oqvemq");
@import url("https://www.bondia.ad/sites/all/themes/bones/css/layout.css?oqvemq");
</style>
<style type="text/css" media="all">
@import url("https://www.bondia.ad/sites/all/themes/submerge/css/style5.css?oqvemq");
@import url("https://www.bondia.ad/sites/all/themes/submerge/css/responsive.css?oqvemq");
</style>
  <script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.bondia.ad/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.bondia.ad/misc/drupal.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/jquery_update/replace/ui/ui/jquery.ui.effect.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/simpleads/simpleads.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/back_to_top/js/back_to_top.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/default/files/languages/ca_aRQWTmdvAAEOUSujRIvwmkcBgEYsUBwL5Jnty0eB8NU.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/libraries/colorbox/jquery.colorbox-min.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/colorbox/js/colorbox.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/colorbox/styles/plain/colorbox_style.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/colorbox/js/colorbox_load.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/libraries/jstorage/jstorage.min.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/rate/rate.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/rate/templates/fivestar/fivestar.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/captcha/captcha.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/google_analytics/googleanalytics.js?oqvemq"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-47046668-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/google_analytics_et/js/google_analytics_et.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/misc/textarea.js?v=7.54"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/mollom/mollom.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/fb_likebox/fb_likebox.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/jquery.formalize.min.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/superfish.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/scripts.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/jquery.easing.1.3.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/jquery.equal-height-columns.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/jquery.mobilemenu.min.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/jquery.color.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/jquery-glowing.js?oqvemq"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/html5shiv.js?oqvemq"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">  
  <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,900,700|Alfa+Slab+One|Source+Sans+Pro:400,900' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=592bd5f19f0427001183feb8&product=inline-share-buttons"></script>
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-50177 node-type-article i18n-ca sidebars-split politica andorra-participa-en-la-conferencia-sobre-els-drets-dels-discapacitats">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WT3JTF"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WT3JTF');</script>
  <!-- End Google Tag Manager -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Vés al contingut</a>
  </div>
    <div id="page">
  <div class="page-inner container_12">

  
  
    <div class="page-inner-inner ">

      <nav id="user-menu" class="clearfix">
		  <div class="region region-user-menu">
    <div id="block-system-user-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>User menu</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first leaf"><a href="/user/login"><span>Entrar</span></a></li>
<li class="leaf"><a href="/user/register"><span>Registrar-se</span></a></li>
<li class="last leaf"><a href="/cart" class="fa fa-shopping-cart"><span>Cistella</span></a></li>
</ul>  </div>

</div></div> <div id="block-block-16" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-top">
<ul class="social-links-top">
<li><a class="rss-top" href="/rss.xml"></a></li>
<li><a class="twitter-top" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-top" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
          <div class="region region-search-box">
    <div id="block-block-35" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Formulari de Cerca</span></h3>
     
  <div class="content">
		<div class="content">
		<form onsubmit="if(this.search_block_form.value==&#039;Cercar...&#039;){ alert(&#039;Si us plau, introdueix un text lliure per fer la cerca.&#039;); return false; }" action="/cercador" method="get" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulari de cerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cercar </label>
<input type="text" id="edit-text-de-cerca" name="text_de_cerca" placeholder="Cercar..." size="30" maxlength="128" class="form-text required">
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--3" name="op" value="Cercar" class="form-submit" /></div>
</div>
</div></form>  </div>  </div>

</div></div>   </div>
    </nav>
  
  <div class="header-wrapper clearfix"><div class="header-wrapper-inner grid_12">
    <header>

      <div class="logo-slogan">

                <a href="/"><div class="field-name-field-image" rel="og:image rdfs:seeAlso" resource="https://www.bondia.ad/sites/all/themes/submerge/logo.png"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/all/themes/submerge/logo.png" alt="Diari digital d'Andorra Bondia" style="border: none; margin: 0; padding: 0;" /></div></a>
      
      </div>

      
    </header>

  </div></div>

      <div class="main-menu-wrapper clearfix"><div class="main-menu-wrapper-inner">
      <nav id="main-menu" class="grid_12">
          <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>Menú principal</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first expanded active-trail"><a href="/" class="active-trail"><span>Notícies</span></a><ul class="menu"><li class="first leaf"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf"><a href="/politica"><span>Política</span></a></li>
<li class="leaf"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></li>
<li class="leaf"><a href="/editorial"><span>Editorial</span></a></li>
<li class="leaf"><a href="/entrevistes"><span>Entrevistes</span></a></li>
<li class="leaf"><a href="/opinions"><span>Opinió</span></a></li>
<li class="collapsed"><a href="/hemeroteca"><span>Hemeroteca</span></a></li>
<li class="leaf"><a href="https://www.bondia.ad/sites/default/files/cartellera_13-02-17.pdf" target="_blank"><span>Cartellera</span></a></li>
<li class="collapsed"><a href="/node"><span>Anuncia&#039;t</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/butlleta-dinscripcio"><span>Subscriu-te</span></a></li>
</ul>  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="main-menu-second-level-wrapper clearfix"><div class="main-menu-second-level-wrapper-inner">
      <nav id="main-menu-second-level"  class="grid_12">
          <div class="region region-main-menu-second-level">
    <div id="block-menu-block-1" class="block block-menu-block"><div class="block-inner">

	      <h3 class="title"><span>Notícies</span></h3>
     
  <div class="content">
		<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf menu-mlid-10772"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf menu-mlid-10773"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf menu-mlid-10774"><a href="/politica"><span>Política</span></a></li>
<li class="leaf menu-mlid-10775"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf menu-mlid-10776"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf menu-mlid-10777"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf menu-mlid-27077"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf menu-mlid-27078"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></div>
  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="breadcrumb-wrapper clearfix"><div class="breadcrumb-wrapper-inner">
      <div class="grid_12 ">
        <div class="breadcrumb"><div class="breadcrumb-inner"><a href="/"><span>Inici</span></a> / <a href="/"><span>Notícies</span></a></div></div>      </div>
    </div></div>
  
<!-- Main Content -->
  <div class="main-content-wrapper clearfix"><div class="main-content-wrapper-inner">
    <section id="main-content">

      <div class="main">
        <div class="main-inner  grid_8">
	  
	  	    <div class="sobredestacada">
	        <div class="region region-sobredestacada">
    <div id="block-simpleads-ad-groups-118" class="block block-simpleads hidden-sm"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-118', 118, 1);
  </script>
    <div class="simpleads-118"></div>

    
</div>
  </div>

</div></div> <div id="block-simpleads-ad-groups-7218" class="block block-simpleads hidden-lg"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-7218', 7218, 1);
  </script>
    <div class="simpleads-7218"></div>

    
</div>
  </div>

</div></div>   </div>
	    </div>
	  
	  
          
                    	          
                                          <div class="region region-content">
    <div id="block-system-main" class="block block-system"><div class="block-inner">

	     
  <div class="content">
		<article id="node-50177" class="node node-article node-promoted odd " about="/politica/andorra-participa-en-la-conferencia-sobre-els-drets-dels-discapacitats" typeof="sioc:Item foaf:Document">

      <div class="field-image">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="article:image og:image rdfs:seeAlso" resource="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/p._07_1_nacions_unides_-_govern_dandorra.jpg?itok=bnF1eqWu"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/p._07_1_nacions_unides_-_govern_dandorra.jpg?itok=bnF1eqWu" width="610" height="411" alt="Andorra participa en la conferència sobre els drets dels discapacitats" /></div></div></div>    </div>
  
  
  <div class="node-content-wrapper">

          <div class="submitted">
	  	    <span class="date"><span property="dc:date dc:created" content="2017-06-16T03:45:00+02:00" datatype="xsd:dateTime">Dv., 16/06/2017 - 03:45</span></span>
	                  </div>
    
    
      
              <h1 class="title">Andorra participa en la conferència sobre els drets dels discapacitats</h1>
      
    <span property="article:headlines" content="Andorra participa en la conferència sobre els drets dels discapacitats" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
    <div class="content" >
	  <div class="field field-name-field-escrit-per field-type-text field-label-inline clearfix"><div class="field-label">Escrit per:&nbsp;</div><div class="field-items"><div class="field-item even" property="article:author">Redacció/Foto: SFGA</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="article:articleBody content:encoded"><p>Una delegació andorrana, encapçalada pel director d’Afers Socials, Xavier Cañada, va participar en la 10a sessió de la Conferència dels estats part del Conveni Relatiu als Drets de les Persones amb Discapacitat, a les Nacions Unides a Nova York, del 13 al 15 de juny. El conveni de les Nacions Unides relatiu als drets de les persones amb discapacitat va ser ratificat per Andorra l’11 de març del 2014. Es tracta d’un instrument jurídic que pretén promoure els drets de les persones amb discapacitat, tenint presents totes les àrees on poden veure vulnerats els seus drets. El debat de la conferència es va centrar en el paper de les organitzacions que representen el col·lectiu de les persones amb discapacitat en l’aplicació del conveni. <br />Cañada va destacar l’experiència obtinguda arran del procés participatiu amb les entitats socials que representen el col·lectiu de les persones amb discapacitat del país, realitzat per mitjà de les reunions periòdiques del Consell Nacional de Discapacitats (Conadis). Aquesta participació considera que ha permès incloure algunes de les propostes del col·lectiu en el projecte de llei de mesures urgents per a l’aplicació del Conveni Relatiu als Drets de les Persones amb Discapacitat, que es troba a tràmit parlamentari. <br />De la mateixa manera, el director d’Afers Socials va informar d’algunes de les mesures que preveu el projecte de llei, com la modificació de dotze lleis nacionals per optimitzar l’aplicació  del conveni i de les mesures ja en marxa per afavorir la integració de les persones amb discapacitat.<br />Andorra, juntament amb Mònaco i San Marino, i en col·laboració amb l’Unicef i la Unesco-ICSSPE, va organitzar un esdeveniment paral·lel a la Conferència centrat en la inclusió de les persones amb discapacitat per mitjà de l’esport. L’acte, en què hi va haver la participació destacada del conegut esportista andorrà Albert Llovera, ambaixador de bona voluntat de l’Unicef, va mostrar les polítiques nacionals dels petits estats en favor de la inclusió de les persones amb discapacitat per mitjà de l’esport.</p>
</div></div></div><div class="field field-name-field-etiquetes-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even" property="article:keywords">conferència</div><div class="field-item odd" property="article:keywords">drets</div><div class="field-item even" property="article:keywords">discapacitats</div><div class="field-item odd" property="article:keywords">Andorra</div><div class="field-item even" property="article:keywords">participa</div><div class="field-item odd" property="article:keywords">ONU</div></div></div><div class="form-item form-type-item">
  <label>Valoració de l&#039;article </label>
 <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-d99f1a43a786140535c082c677ca69d1 rate-node-50177-1-1" id="rate-node-50177-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/politica/andorra-participa-en-la-conferencia-sobre-els-drets-dels-discapacitats?rate=E0sncdJNB8VcIvjmaOgYLdEuIuq_3bykcSoNaEJAxaw" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/politica/andorra-participa-en-la-conferencia-sobre-els-drets-dels-discapacitats?rate=JPECyi00ulvzlP9GEXh-rS1HdntH_EPAeo02q1PZuTo" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/politica/andorra-participa-en-la-conferencia-sobre-els-drets-dels-discapacitats?rate=zYoitmzHRcb_xrO_NyYoSTCX-M541xGmn-jYJSlzInQ" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/politica/andorra-participa-en-la-conferencia-sobre-els-drets-dels-discapacitats?rate=ULfDTrmvEVkjCpP940lx48knEeoDpwitF62Tj-qgKu4" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/politica/andorra-participa-en-la-conferencia-sobre-els-drets-dels-discapacitats?rate=8R_DXmqAKPwE0u_Tj6DKTp0KiKir9Jfk6L82jpi5rCo" title="5">5</a></li>
</ul></div><div class="rate-info">Número de vots: 1</div></div>
</div>
      <div class="sharethis-inline-share-buttons"></div>
    </div>

                  
          <div class="comments-label">Comentaris: 0</div>
    
          <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
	      <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
  </div>

</article>


<div id="comments" class="comment-wrapper">
  
  
      <form class="comment-form user-info-from-cookie" action="/comment/reply/50177" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">El teu nom <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">El contingut d'aquest camp es mantindrà privat i no serà mostrat públicament.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentari <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-qR1fH5CExjVz3fBztt0k6BL_zOmH-fAx1D0wBrCtCSY" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="65511230" />
<input type="hidden" name="captcha_token" value="9f538c80c2dffaa10fcc029db4423e35" />
<img typeof="foaf:Image" src="/image_captcha?sid=65511230&amp;ts=1497584485" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Pàgina d'inici </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="description mollom-privacy">By submitting this form, you accept the <a href="https://www.mollom.com/web-service-privacy-policy" class="mollom-target" rel="nofollow">Mollom privacy policy</a>.</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enviar" class="form-submit" /></div></div></form>  </div>
  </div>

</div></div> <div id="block-views-contingut-relacionat-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Notícies relacionades</span></h3>
     
  <div class="content">
		<div class="view view-contingut-relacionat view-id-contingut_relacionat view-display-id-block view-dom-id-ccf52186871696dd88f5d908c46645da">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cultura/la-catedral-del-segle-v-fi"><span><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/thumbnail/public/field/image/p._14_catedral_seu.jpg?itok=VVDy8Luz" width="270" height="120" alt="Andorra, la Seu, Congrés d&#039;Història dels Pirineus, Pirineus, catedral, bruixes, Castell, Palau, Ward, David Mas, Xam-mar, Ubach, català" /></span></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cultura/la-catedral-del-segle-v-fi"><span>La catedral del segle V, per fi</span></a></span>  </div>          </td>
                  <td class="col-2 col-last">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cultura/escaldes-ressuscita-el-festival-de-jazz-john-scofield-i-chano-domingez-caps-de-cartell"><span><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/thumbnail/public/field/image/p._baix_chano_dominguez_festival_jazz.jpg?itok=E5k1chCJ" width="270" height="120" alt="Andorra, Escaldes, festival de jazz, Setmana del Jazz, Chano Domínguez, Scofield, Michael League, Madeleine Peyroux" /></span></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cultura/escaldes-ressuscita-el-festival-de-jazz-john-scofield-i-chano-domingez-caps-de-cartell"><span>Escaldes ressuscita el festival de jazz: John Scofield i Chano Domíngez, caps de cartell</span></a></span>  </div>          </td>
              </tr>
          <tr class="row-2 row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cultura/breu-cronica-del-cineasta-maleit"><span><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/thumbnail/public/field/image/ueb_gigo.jpg?itok=RiSPOV-L" width="270" height="120" alt="Andorra, Gigó, Sorribes, Picurt, Porno Girls, El espectro de Justine, La perversa caricia de satán, Sherig, arriba las faldas, Picurt" /></span></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cultura/breu-cronica-del-cineasta-maleit"><span>Breu crònica del cineasta maleït</span></a></span>  </div>          </td>
                  <td class="col-2 col-last">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cultura/lepopeia-daina-la-pantalla-gran"><span><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/thumbnail/public/field/image/p._15_docmuental_aina_entre_muntanyes.jpg?itok=Dlmioz0j" width="270" height="120" alt="Andorra, AINA, rodatge, cine, documental, mossèn Ramon, Planella, Haro" /></span></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cultura/lepopeia-daina-la-pantalla-gran"><span>L’epopeia d’AINA, a la pantalla gran</span></a></span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
                            </div>
                <aside class="sidebar second-sidebar grid_4 clearfix">
              <div class="region region-sidebar-second">
    <div id="block-views-diari-del-dia-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Versió impresa</span></h3>
     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block_1 view-dom-id-c86a852b26e6d2e0a1b596e5d9b3d0d5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="#biblioteca"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portada16062017.jpg?itok=HAVPnLGK" width="250" height="337" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><p><a href="#biblioteca">Descarrega't el BONDIA</a></p></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-127" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-127', 127, 3);
  </script>
    <div class="simpleads-127"></div>

    
</div>
  </div>

</div></div> <div id="block-simplenews-51" class="block block-simplenews"><div class="block-inner">

	      <h3 class="title"><span>Newsletter</span></h3>
     
  <div class="content">
		      <p>Per estar informat de les últimes notícies!</p>
  
      <form class="simplenews-subscribe" action="/politica/andorra-participa-en-la-conferencia-sobre-els-drets-dels-discapacitats" method="post" id="simplenews-block-form-51" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<div class="captcha"><input type="hidden" name="captcha_sid" value="65511232" />
<input type="hidden" name="captcha_token" value="dcf64c4bc0d4b61342591a5ffc3f24a1" />
<img typeof="foaf:Image" src="/image_captcha?sid=65511232&amp;ts=1497584485" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response--2">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response--2" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input type="submit" id="edit-submit--2" name="op" value="Subscriu-te" class="form-submit" /><input type="hidden" name="form_build_id" value="form-jdL57EMq6t3-ME9Se_dLLlDXb79tkTBU8amTaAsuVL0" />
<input type="hidden" name="form_id" value="simplenews_block_form_51" />
</div></form>  
  
  
    </div>

</div></div> <div id="block-views-foto-hist-rica-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Vist i no vist</span></h3>
     
  <div class="content">
		<div class="view view-foto-hist-rica view-id-foto_hist_rica view-display-id-block view-dom-id-bc1d5a94264a26ab7059ccb5bb761435">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vist-i-no-vist/ordino-1890"><span>Ordino, 1890</span></a></span>  </div>  
  <div class="views-field views-field-field-foto-antiga">        <div class="field-content"><a href="/vist-i-no-vist/ordino-1890"><img src="https://www.bondia.ad/sites/default/files/290-ordino-casa-rossell.gif" width="280px" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      
<a href="/vist-i-no-vist"><img src="/sites/all/themes/submerge/banners/vistinovistbanner-280.jpg" /></a>    </div>
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-1764" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1764', 1764, 3);
  </script>
    <div class="simpleads-1764"></div>

    
</div>
  </div>

</div></div> <div id="block-views-opinions-block-7" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>L'OPINIÓ DEL DIA</span></h3>
     
  <div class="content">
		<div class="view view-opinions view-id-opinions view-display-id-block_7 view-dom-id-8abbd7058ea6f19d66a093aab09afee8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/laigua-com-mes-alta-mes-bruta" title="Mireia Suero" alt="Mireia Suero"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-102-1461315254.png?itok=d0daThBF" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/laigua-com-mes-alta-mes-bruta"><span>L’aigua, com més alta més bruta?</span></a></span><br/>
    <strong><div><i>Mireia Suero</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/mi-em-sembla-que" title="Xavier Fernandez" alt="Xavier Fernandez"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-6575-1467359199.png?itok=vXrEjapw" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/mi-em-sembla-que"><span>A mi em sembla que...</span></a></span><br/>
    <strong><div><i>Xavier Fernandez</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/benvinguts-laiguamoll-de-la-pestilencia-eterna" title="Txema Díaz-Torrent" alt="Txema Díaz-Torrent"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/perfil_opinador/public/pictures/picture-5854-1463126418.png?itok=6FlEl7WB" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/benvinguts-laiguamoll-de-la-pestilencia-eterna"><span>Benvinguts a l’aiguamoll de la pestilència eterna</span></a></span><br/>
    <strong><div><i>Txema Díaz-Torrent</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-130" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-130', 130, 3);
  </script>
    <div class="simpleads-130"></div>

    
</div>
  </div>

</div></div> <div id="block-views-donant-la-nota-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Donant la Nota</span></h3>
     
  <div class="content">
		<div class="view view-donant-la-nota view-id-donant_la_nota view-display-id-block view-dom-id-308150bbfaa86cd857329e0969561693">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-donant-la-nota-">        <div class="field-content"><a href="/editorial"><img src="https://www.bondia.ad/sites/default/files/styles/large/public/16-06-2017.jpg?itok=M5NREq5Z" width="280px" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-views-popular-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Pàgines més visitades avui</span></h3>
     
  <div class="content">
		<div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-65c04ddb7e681a1db90c08c935dd47ed">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/societat/seriosos-dubtes-sobre-lexplicacio-la-mort-dun-os-de-naturlandia"><span>Seriosos dubtes sobre l’explicació per la mort d’un os de Naturlàndia</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/esports/burjanadze-renova-fins-al-2019-amb-el-bc-morabanc-andorra"><span>Burjanadze renova fins al 2019 amb el BC MoraBanc Andorra</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/economia/arrenca-la-28a-trobada-empresarial-al-pirineu-amb-mes-de-600-inscrits"><span>Arrenca la 28a Trobada empresarial al Pirineu amb més de 600 inscrits</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/societat/disset-establiments-donen-el-tret-de-sortida-landorra-de-tapes"><span> Disset establiments donen el tret de sortida a l&#039;Andorra de Tapes</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/cultura/la-catedral-del-segle-v-fi"><span>La catedral del segle V, per fi</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-block-20" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<script type="text/javascript">
var uri = 'https://impes.tradedoubler.com/imp?type(js)pool(512468)a(1017804)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script>  </div>

</div></div> <div id="block-views-comments-recent-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Comentaris recents</span></h3>
     
  <div class="content">
		<div class="view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-e55c2835c55e5f1deeeb986af715662e">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3693#comment-3693"><span>exacte ! i on no hi ha...</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3692#comment-3692"><span>Una informació molt...</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3691#comment-3691"><span>Entenc i comparteixo, Pepa,...</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3690#comment-3690"><span>Moltes gràcies al &quot;BonDia&quot; i...</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3689#comment-3689"><span>Actuació del Servei de...</span></a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3687#comment-3687"><span>Només son aquestes les baixes...</span></a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3686#comment-3686"><span>i d&#039;on et penses que treuen...</span></a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3685#comment-3685"><span>Bona tarda,...</span></a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3684#comment-3684"><span>Comparteixo. Gràcies !...</span></a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3682#comment-3682"><span>Doncs es cert que va començar...</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-fb-likebox-0" class="block block-fb-likebox"><div class="block-inner">

	      <h3 class="title"><span>Facebook del Diari BonDia</span></h3>
     
  <div class="content">
		<div class="fb-page" data-href="https://www.facebook.com/diaribondia" data-width="282" data-height="556" data-tabs="" data-hide-cover="0" data-show-facepile="0" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diaribondia"><a href="https://www.facebook.com/diaribondia"><span>Like us on Facebook</span></a></blockquote></div></div>  </div>

</div></div> <div id="block-twitter-block-1" class="block block-twitter-block"><div class="block-inner">

	      <h3 class="title"><span>Tweets del Diari BonDia</span></h3>
     
  <div class="content">
		<a href="https://twitter.com/" class="twitter-timeline" data-widget-id="429269557346177024" lang="ca" data-aria-polite="polite"><span>Tweets by </span></a>  </div>

</div></div>   </div>
        </aside>
              </div>

    </section>
  </div></div>

  <div class="biblioteca-top-advert-wrapper clearfix"><div class="biblioteca-top-advert-wrapper-inner"><div class="biblioteca-top-advert-wrapper-inner-inner">
    <a name="biblioteca"></a>
    <div class="grid_12">  <div class="region region-biblioteca-top-advert">
    <div id="block-block-38" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<p><img alt="Versió impresa en PDF just a sota" src="/sites/default/files/banners/versioimpresa-283.jpg" style="height:100px; width:283px" /></p>
  </div>

</div></div>   </div>
</div>
  </div></div></div>

  <div class="biblioteca-top-wrapper clearfix"><div class="biblioteca-top-wrapper-inner"><div class="biblioteca-top-wrapper-inner-inner">
    <section id="biblioteca-top">
	<div class="grid_4">  <div class="region region-biblioteca-top-left">
    <div id="block-views-diari-del-dia-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block view-dom-id-9957a20e45d597e5166e12c2712b716d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/diari_0.pdf" alt="Diari Bondia d&#039;avui" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portada16062017.jpg?itok=HAVPnLGK" width="250" height="337" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><div class="more-link"><a href="https://www.bondia.ad/sites/default/files/diari_0.pdf" target="_blank">Descarrega't el BONDIA</a></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4"></div>
        <div class="grid_4">  <div class="region region-biblioteca-top-right">
    <div id="block-views-newspapers-block-3" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_3 view-dom-id-dd5f8f4cda0955b64b2a7509d7dc4f64">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/cronica_juny_0.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/cronica_juny2017.jpg" width="250" height="337" alt="Crònica, juny 2017" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link"><a href="/hemeroteca-cronica">Altres diaris Crònica</a></div>    </div>
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

  <div class="biblioteca-bottom-wrapper clearfix"><div class="biblioteca-bottom-wrapper-inner"><div class="biblioteca-bottom-wrapper-inner-inner">
    <section id="biblioteca-bottom">
	<div class="grid_4">  <div class="region region-biblioteca-bottom-left">
    <div id="block-views-newspapers-block-1" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_1 view-dom-id-3c489c00169d833af412ac979a367e2a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/benestar_maig17.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/benestar_salut.jpg?itok=oXtajuSg" width="250" height="337" alt="Especial Salut i Benestar" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-middle">
    <div id="block-views-newspapers-block-4" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_4 view-dom-id-228bd9e354c58cd89a3e45015c64f638">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/vist_ino_vist.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portadavist_ino_vist.jpg?itok=db-IADgP" width="250" height="337" alt="Especial Vist i no vist primer aniversari" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-right">
    <div id="block-views-newspapers-block-5" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_5 view-dom-id-7007c2e3b386ed08a3e46f0f407a081b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/celebracions2017.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/celebracions2017-1.jpg?itok=TLsd8cD4" width="250" height="344" alt="Especial Celebracions 2017" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

      <div class="preface-wrapper clearfix"><div class="preface-wrapper-inner"><div class="preface-wrapper-inner-inner">
      <section id="preface">
        <div class="grid_4">  <div class="region region-preface-1">
    <div id="block-block-7" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Oci</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/cinema">Cinema</a></li>
<li><a href="/content/teatre">Teatre</a></li>
<li><a href="/content/musica">Música</a></li>
<li><a href="/content/dansa">Dansa</a></li>
<li><a href="/content/exposicions">Exposicions</a></li>
<li><a href="/content/conferencies">Conferències</a></li>
<li><a href="/content/actes-populars">Actes populars</a></li>
<li><a href="/content/mercats">Mercats</a></li>
<li><a href="/content/infants-i-joves">Infants i joves</a></li>
<li><a href="/content/esports">Esports</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-2">
    <div id="block-block-8" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Serveis</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/farmacies-de-guardia">Farmàcies de guàrdia</a></li>
<li><a href="/content/informacio-meteorologica">Informació meteorològica</a></li>
<li><a href="/content/informacio-general">Informació general</a></li>
<li><a href="/content/informacio-turistica">Informació turística</a></li>
<li><a href="/content/horaris-comercials">Horaris comercials</a></li>
<li><a href="/content/transport-de-viatgers">Transport de viatgers</a></li>
<li><a href="/content/associacions">Associacions</a></li>
<li><a href="/content/centres-de-salut">Centres de salut</a></li>
<li><a href="/content/enllacos-dinteres">Enllaços d'interés</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-3">
    <div id="block-block-9" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Tarifes Bondia</span></h3>
     
  <div class="content">
		<p> </p>
<p> </p>
<ul><li><a href="/sites/default/files/tarifes17/tarifes_publicitat_2017.pdf" target="_blank">Tarifes publicitat 2017</a></li>
<li><a href="/sites/default/files/tarifes17/tarifes_classificats_2017.pdf" target="_blank">Tarifes classificats 2017</a></li>
<li><a href="/sites/default/files/tarifes17/tarifes_web_2017.pdf" target="_blank">Tarifes web 2017</a></li>
<li>Contacti amb nosaltres per publicitat o qüestions comercials a: <a href="mailto:producte@bondia.ad?subject=Contractar%20publicitat">producte@bondia.ad</a></li>
</ul><p> </p>
  </div>

</div></div> <div id="block-block-37" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Bases del sorteig</span></h3>
     
  <div class="content">
		<ul><li><a href="/sites/default/files/sorteig/bases_del_concurs_bike2017.pdf" target="_blank">Bases del sorteig</a></li>
</ul>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
      <div class="postscript-wrapper clearfix"><div class="postscript-wrapper-inner"><div class="postscript-wrapper-inner-inner">
      <section id="postscript">
        <div class="grid_8">  <div class="region region-postscript-1">
    <div id="block-block-10" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Contacta amb nosaltres</span></h3>
     
  <div class="content">
		<p>Baixada del Molí, 5<br />AD500 Andorra la Vella<br />Principat d'Andorra</p>
<p>Telèfon: + 376 80 88 88 · Fax: + 376 82 88 88</p>
<p><a href="/contact">Envian'ns un correu electrònic</a></p>
  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-postscript-2">
    <div id="block-block-36" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-bottom">
<ul class="social-links-bottom">
<li><a class="rss-bottom" href="/rss.xml"></a></li>
<li><a class="twitter-bottom" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-bottom" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
<!-- All Hail the Footer -->
  <div class="footer-wrapper clearfix"><div class="footer-wrapper-inner">
    <footer id="footer" class="grid_12">
        <div class="region region-footer">
    <div id="block-block-14" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Copyright</span></h3>
     
  <div class="content">
		<p>Copyright © 2016 Diari Bondia Andorra · Tots els drets reservats</p>
<p><a href="/content/presentacio">Presentació</a> · <a href="/content/avis-legal">Avís legal</a></p>
  </div>

</div></div>   </div>
      <span style="font-size: 0.6em;">Template by ThemeShark.com</span>
    </footer><!-- /footer -->
  </div></div>

</div></div></div><!-- page -->
  <script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/addthis/addthis.js?oqvemq"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script>
  document.getElementById('edit-submitted-dades-bancaries-iban').addEventListener('input', function (e) {
    e.target.value = e.target.value.replace(/[^\dA-Z]/g, '').replace(/(.{4})/g, '$1 ').trim();
  });
</script>

</body>

</html>
