<!DOCTYPE html>
<html lang="ca" dir="ltr" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:owl="http://www.w3.org/2002/07/owl#"
  xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
  xmlns:rss="http://purl.org/rss/1.0/"
  xmlns:site="https://www.bondia.ad/ns#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verification" content="2ab21e7d318f1c01e2b53d4cec448f42" />
<link rel="shortcut icon" href="https://www.bondia.ad/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Després que el 19 de setembre de l&#039;any passat s&#039;obtingués la llicència d&#039;obres definitiva, MoraBanc està acabant de completar la restauració de Casa Vicens, un edifici d&#039;Antoni Gaudí situat al carrer Carolines de Barcelona que van adquirir el 2014." />
<meta name="abstract" content="El diari gratuït i independent més llegit d&#039;Andorra. Totes les notícies d&#039;Andorra" />
<meta name="keywords" content="Andorra,notícies,informació,news,diari,gratuït,newspaper,diario,periodico,journal,noticias,andorre,premsa,prensa,presse" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/133457_47928_casavicens.jpg?itok=Y2wBKMD7" />
<link rel="canonical" href="https://www.bondia.ad/cultura/morabanc-treballa-amb-la-voluntat-que-casa-vicens-obri-al-public-la-tardor-i-que-aculli" />
<link rel="shortlink" href="https://www.bondia.ad/node/47380" />
<meta http-equiv="content-language" content="ca" />
<meta property="og:site_name" content="BonDia Diari digital d&#039;Andorra." />
<meta name="expires" content="0" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bondia.ad/cultura/morabanc-treballa-amb-la-voluntat-que-casa-vicens-obri-al-public-la-tardor-i-que-aculli" />
<meta property="og:title" content="MoraBanc treballa amb la voluntat que Casa Vicens obri al públic a la tardor i que aculli 150.000 visitants a l&#039;any" />
<meta property="og:description" content="Després que el 19 de setembre de l&#039;any passat s&#039;obtingués la llicència d&#039;obres definitiva, MoraBanc està acabant de completar la restauració de Casa Vicens, un edifici d&#039;Antoni Gaudí situat al carrer Carolines de Barcelona que van adquirir el 2014." />
<meta property="og:image" content="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/133457_47928_casavicens.jpg?itok=Y2wBKMD7" />
<meta property="og:image" content="http://www.bondia.ad/sites/all/themes/submerge/logoFB.jpg" />
<meta property="og:image:width" content="1200" />
  <title>MoraBanc treballa amb la voluntat que Casa Vicens obri al públic a la tardor i que aculli 150.000 visitants a l'any | BonDia Diari digital d'Andorra.</title>  
  <link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_dwBMKVSg8GzPRDJa0-FodmFJa6EILeesWzVEO7f4FfU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_yAwK_3OAZS2---YFWCMe_-XNJatbdMKhYRoDMM0RDOs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_qsz9edrR_7NY8n_jgiNObPaxRHDYyJLs1Tz_gVVsHOY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bondia.ad/sites/default/files/css/css_G6L2gzek79yFBwhfk7xnqyc1FVEJ8v9iIFQ-aN0rVfA.css" media="all" />
  <script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.bondia.ad/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.bondia.ad/misc/drupal.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.effect.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/simpleads/simpleads.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/back_to_top/js/back_to_top.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/default/files/languages/ca_pMfjWKxfB4nB7qqdfAnj-mm3w6Az1J424sSiPQArAZQ.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/libraries/colorbox/jquery.colorbox-min.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/colorbox/js/colorbox.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/colorbox/styles/plain/colorbox_style.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/colorbox/js/colorbox_load.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/libraries/jstorage/jstorage.min.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/rate/rate.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/rate/templates/fivestar/fivestar.js?okss0f"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-b423bd64-aa02-afeb-840d-519ee5d7b1d7","version":"5x","onhover":false,"lang":"ca"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/captcha/captcha.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/google_analytics/googleanalytics.js?okss0f"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-47046668-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/google_analytics_et/js/google_analytics_et.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/misc/textarea.js?v=7.54"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/mollom/mollom.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/fb_likebox/fb_likebox.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/jquery.formalize.min.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/superfish.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/scripts.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/jquery.easing.1.3.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/bones/js/jquery.equal-height-columns.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/jquery.mobilemenu.min.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/jquery.color.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/jquery-glowing.js?okss0f"></script>
<script type="text/javascript" src="https://www.bondia.ad/sites/all/themes/submerge/js/html5shiv.js?okss0f"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">  
  <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,900,700|Alfa+Slab+One|Source+Sans+Pro:400,900' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-47380 node-type-article i18n-ca sidebars-split cultura morabanc-treballa-amb-la-voluntat-que-casa-vicens-obri-al-public-la-tardor-i-que-aculli">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WT3JTF"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WT3JTF');</script>
  <!-- End Google Tag Manager -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Vés al contingut</a>
  </div>
    <div id="page">
  <div class="page-inner container_12">

  
  
    <div class="page-inner-inner ">

      <nav id="user-menu" class="clearfix">
		  <div class="region region-user-menu">
    <div id="block-system-user-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>User menu</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first leaf"><a href="/user/login"><span>Entrar</span></a></li>
<li class="leaf"><a href="/user/register"><span>Registrar-se</span></a></li>
<li class="last leaf"><a href="/cart" class="fa fa-shopping-cart"><span>Cistella</span></a></li>
</ul>  </div>

</div></div> <div id="block-block-16" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-top">
<ul class="social-links-top">
<li><a class="rss-top" href="/rss.xml"></a></li>
<li><a class="twitter-top" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-top" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
          <div class="region region-search-box">
    <div id="block-block-35" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Formulari de Cerca</span></h3>
     
  <div class="content">
		<div class="content">
		<form onsubmit="if(this.search_block_form.value==&#039;Cercar...&#039;){ alert(&#039;Si us plau, introdueix un text lliure per fer la cerca.&#039;); return false; }" action="/cercador" method="get" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulari de cerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cercar </label>
<input type="text" id="edit-text-de-cerca" name="text_de_cerca" placeholder="Cercar..." size="30" maxlength="128" class="form-text required">
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--3" name="op" value="Cercar" class="form-submit" /></div>
</div>
</div></form>  </div>  </div>

</div></div>   </div>
    </nav>
  
  <div class="header-wrapper clearfix"><div class="header-wrapper-inner grid_12">
    <header>

      <div class="logo-slogan">

                <a href="/"><div class="field-name-field-image" rel="og:image rdfs:seeAlso" resource="https://www.bondia.ad/sites/all/themes/submerge/logo.png"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/all/themes/submerge/logo.png" alt="Diari digital d'Andorra Bondia" style="border: none; margin: 0; padding: 0;" /></div></a>
      
      </div>

              <div class="header-baner">
            <div class="region region-header">
    <div id="block-simpleads-ad-groups-116" class="block block-simpleads near-logo-ad"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-116', 116, 1);
  </script>
    <div class="simpleads-116"></div>

    
</div>
  </div>

</div></div>   </div>
        <div>
      
    </header>

  </div></div>

      <div class="main-menu-wrapper clearfix"><div class="main-menu-wrapper-inner">
      <nav id="main-menu" class="grid_12">
          <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>Menú principal</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first expanded active-trail"><a href="/" class="active-trail"><span>Notícies</span></a><ul class="menu"><li class="first leaf"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf"><a href="/politica"><span>Política</span></a></li>
<li class="leaf"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></li>
<li class="leaf"><a href="/editorial"><span>Editorial</span></a></li>
<li class="leaf"><a href="/entrevistes"><span>Entrevistes</span></a></li>
<li class="leaf"><a href="/opinions"><span>Opinió</span></a></li>
<li class="collapsed"><a href="/hemeroteca"><span>Hemeroteca</span></a></li>
<li class="leaf"><a href="https://www.bondia.ad/sites/default/files/cartellera_01-02-17.pdf" target="_blank"><span>Cartellera</span></a></li>
<li class="collapsed"><a href="/node"><span>Anuncia&#039;t</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/butlleta-dinscripcio"><span>Subscriu-te</span></a></li>
</ul>  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="main-menu-second-level-wrapper clearfix"><div class="main-menu-second-level-wrapper-inner">
      <nav id="main-menu-second-level"  class="grid_12">
          <div class="region region-main-menu-second-level">
    <div id="block-menu-block-1" class="block block-menu-block"><div class="block-inner">

	      <h3 class="title"><span>Notícies</span></h3>
     
  <div class="content">
		<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf menu-mlid-10772"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf menu-mlid-10773"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf menu-mlid-10774"><a href="/politica"><span>Política</span></a></li>
<li class="leaf menu-mlid-10775"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf menu-mlid-10776"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf menu-mlid-10777"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf menu-mlid-27077"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf menu-mlid-27078"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></div>
  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="breadcrumb-wrapper clearfix"><div class="breadcrumb-wrapper-inner">
      <div class="grid_12 ">
        <div class="breadcrumb"><div class="breadcrumb-inner"><a href="/"><span>Inici</span></a> / <a href="/"><span>Notícies</span></a></div></div>      </div>
    </div></div>
  
<!-- Main Content -->
  <div class="main-content-wrapper clearfix"><div class="main-content-wrapper-inner">
    <section id="main-content">

      <div class="main">
        <div class="main-inner  grid_8">
	  
	  	    <div class="sobredestacada">
	        <div class="region region-sobredestacada">
    <div id="block-simpleads-ad-groups-118" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-118', 118, 1);
  </script>
    <div class="simpleads-118"></div>

    
</div>
  </div>

</div></div>   </div>
	    </div>
	  
	  
          
          
                                          <div class="region region-content">
    <div id="block-system-main" class="block block-system"><div class="block-inner">

	     
  <div class="content">
		<article id="node-47380" class="node node-article node-promoted odd " about="/cultura/morabanc-treballa-amb-la-voluntat-que-casa-vicens-obri-al-public-la-tardor-i-que-aculli" typeof="sioc:Item foaf:Document">

      <div class="field-image">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="article:image og:image rdfs:seeAlso" resource="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/133457_47928_casavicens.jpg?itok=Y2wBKMD7"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/large/public/field/image/133457_47928_casavicens.jpg?itok=Y2wBKMD7" width="610" height="412" alt="MoraBanc treballa amb la voluntat que Casa Vicens obri al públic a la tardor i que aculli 150.000 visitants a l&amp;#039;any" /></div></div></div>    </div>
  
  
  <div class="node-content-wrapper">

          <div class="submitted">
	  	    <span class="date"><span property="dc:date dc:created" content="2017-02-07T16:29:22+01:00" datatype="xsd:dateTime">Dt., 07/02/2017 - 16:29</span></span>
	                  </div>
    
    
      
              <h1 class="title">MoraBanc treballa amb la voluntat que Casa Vicens obri al públic a la tardor i que aculli 150.000 visitants a l&#039;any</h1>
      
    <span property="article:headlines" content="MoraBanc treballa amb la voluntat que Casa Vicens obri al públic a la tardor i que aculli 150.000 visitants a l&#039;any" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
    <div class="content" >
	  <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.bondia.ad/cultura/morabanc-treballa-amb-la-voluntat-que-casa-vicens-obri-al-public-la-tardor-i-que-aculli" st_title="MoraBanc treballa amb la voluntat que Casa Vicens obri al públic a la tardor i que aculli 150.000 visitants a l&#039;any" class="st_facebook"></span>
<span st_url="https://www.bondia.ad/cultura/morabanc-treballa-amb-la-voluntat-que-casa-vicens-obri-al-public-la-tardor-i-que-aculli" st_title="MoraBanc treballa amb la voluntat que Casa Vicens obri al públic a la tardor i que aculli 150.000 visitants a l&amp;#039;any" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.bondia.ad/cultura/morabanc-treballa-amb-la-voluntat-que-casa-vicens-obri-al-public-la-tardor-i-que-aculli" st_title="MoraBanc treballa amb la voluntat que Casa Vicens obri al públic a la tardor i que aculli 150.000 visitants a l&#039;any" class="st_whatsapp" st_via="" st_username=""></span>
<span st_url="https://www.bondia.ad/cultura/morabanc-treballa-amb-la-voluntat-que-casa-vicens-obri-al-public-la-tardor-i-que-aculli" st_title="MoraBanc treballa amb la voluntat que Casa Vicens obri al públic a la tardor i que aculli 150.000 visitants a l&#039;any" class="st_email" st_via="" st_username=""></span>
</div></div>
<div class="field field-name-field-escrit-per field-type-text field-label-inline clearfix"><div class="field-label">Escrit per:&nbsp;</div><div class="field-items"><div class="field-item even" property="article:author">Agències</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="article:articleBody content:encoded"><p>Després que el 19 de setembre de l'any passat s'obtingués la llicència d'obres definitiva, MoraBanc està acabant de completar la restauració de Casa Vicens, un edifici d'Antoni Gaudí situat al carrer Carolines de Barcelona que van adquirir el 2014. La voluntat és que aquesta casa pugui acollir la visita de 150.000 persones a l'any. En aquest immoble es podrà veure l'obra que va suposar el primer edifici important que va dur a terme l'arquitecte, el preludi de l'obra i el llenguatge de Gaudí. Així, l'exposició permanent girarà al voltant de tres eixos: la història de la casa, la Casa Vicens dins l'obra de Gaudí i l'immoble en el seu context. A banda, es pretén que l'edifici pugui acollir exposicions temporals i altres manifestacions culturals, tal com ha explicat la representant de MoraBanc a Casa Vicens, Mercedes Mora. El cost de la restauració ha estat d'uns quatre milions d'euros i encara es treballa per definir el preu de l'entrada, si bé es vol que sigui un espai que sigui visitat per molt poques persones alhora, unes 50, i que la majoria dels tiquets es puguin aconseguir a través d'Intenet, tal com ha explicat el director de Casa Vicens, Joan Abellà.</p>
<p>(Seguirà ampliació)</p>
</div></div></div><div class="form-item form-type-item">
  <label>Valoració de l&#039;article </label>
 <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-6cef4290a71ff222c2a96bfc4302b440 rate-node-47380-1-1" id="rate-node-47380-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/cultura/morabanc-treballa-amb-la-voluntat-que-casa-vicens-obri-al-public-la-tardor-i-que-aculli?rate=MCIh5bNi6_ksa9il5jJO9FXIuzWPQo0mIZTAE7ZD8rU" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/cultura/morabanc-treballa-amb-la-voluntat-que-casa-vicens-obri-al-public-la-tardor-i-que-aculli?rate=RO6D_vcjlprR44wNpt0bvsFg1Jbx2_XZ5m9ar2uXFI0" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/cultura/morabanc-treballa-amb-la-voluntat-que-casa-vicens-obri-al-public-la-tardor-i-que-aculli?rate=m8cdpyqSfTtYg3GDRP9lVH82LrCmTL4bitG2-2E31h4" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/cultura/morabanc-treballa-amb-la-voluntat-que-casa-vicens-obri-al-public-la-tardor-i-que-aculli?rate=QBW0euh1ER0a76wiQ6Jr0KjTUBkhYd0QuoglzJtPeqs" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/cultura/morabanc-treballa-amb-la-voluntat-que-casa-vicens-obri-al-public-la-tardor-i-que-aculli?rate=nn145ce55UecRMvfEWavmvMYZcEqo4QXYv3FYGJXiZY" title="5">5</a></li>
</ul></div><div class="rate-info">Número de vots: 1</div></div>
</div>
    </div>

              
          <div class="comments-label">Comentaris: 0</div>
    
          <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
	      <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
  </div>

</article>


<div id="comments" class="comment-wrapper">
  
  
      <form class="comment-form user-info-from-cookie" action="/comment/reply/47380" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">El teu nom <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">El contingut d'aquest camp es mantindrà privat i no serà mostrat públicament.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentari <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-n1G1lA2lQZGA0rIxdYHYK9H_rNYXLyBshQXukE93pGg" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="55975067" />
<input type="hidden" name="captcha_token" value="ed7a1676535497b2c3a78e73895fa4aa" />
<img typeof="foaf:Image" src="/image_captcha?sid=55975067&amp;amp;ts=1486509172" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Pàgina d'inici </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="description mollom-privacy">By submitting this form, you accept the <a href="https://www.mollom.com/web-service-privacy-policy" class="mollom-target" rel="nofollow">Mollom privacy policy</a>.</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enviar" class="form-submit" /></div></div></form>  </div>
  </div>

</div></div>   </div>
                            </div>
                <aside class="sidebar second-sidebar grid_4 clearfix">
              <div class="region region-sidebar-second">
    <div id="block-views-diari-del-dia-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Versió impresa</span></h3>
     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block_1 view-dom-id-0d112cec6ebe33c52d3a3b7ad9aa481c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="#biblioteca"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/diari.jpg?itok=wMF9FkMr" width="250" height="334" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><p><a href="#biblioteca">Descarrega't el BONDIA</a></p></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-127" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-127', 127, 3);
  </script>
    <div class="simpleads-127"></div>

    
</div>
  </div>

</div></div> <div id="block-simplenews-51" class="block block-simplenews"><div class="block-inner">

	      <h3 class="title"><span>Newsletter</span></h3>
     
  <div class="content">
		      <p>Per estar informat de les últimes notícies!</p>
  
      <form class="simplenews-subscribe" action="/cultura/morabanc-treballa-amb-la-voluntat-que-casa-vicens-obri-al-public-la-tardor-i-que-aculli" method="post" id="simplenews-block-form-51" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<div class="captcha"><input type="hidden" name="captcha_sid" value="55975068" />
<input type="hidden" name="captcha_token" value="10c37240418785504a163c119bb1d3f2" />
<img typeof="foaf:Image" src="/image_captcha?sid=55975068&amp;amp;ts=1486509172" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response--2">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response--2" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input type="submit" id="edit-submit--2" name="op" value="Subscriu-te" class="form-submit" /><input type="hidden" name="form_build_id" value="form-xT9gPTNOLJ3PR2BgYjl2uBpQM-H4mROVwPk_TeJs2RY" />
<input type="hidden" name="form_id" value="simplenews_block_form_51" />
</div></form>  
  
  
    </div>

</div></div> <div id="block-views-foto-hist-rica-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Vist i no vist</span></h3>
     
  <div class="content">
		<div class="view view-foto-hist-rica view-id-foto_hist_rica view-display-id-block view-dom-id-e3e7c17d703f019bfd3550bd44bce87a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vist-i-no-vist/pont-de-tobira-anys-30"><span>Pont de Tobira, anys 30?</span></a></span>  </div>  
  <div class="views-field views-field-field-foto-antiga">        <div class="field-content"><a href="/vist-i-no-vist/pont-de-tobira-anys-30"><img src="https://www.bondia.ad/sites/default/files/213-andorra-la-vella-325.gif" width="280px" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      
<a href="/vist-i-no-vist"><img src="/sites/all/themes/submerge/banners/vistinovistbanner-280.jpg" /></a>    </div>
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-1764" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1764', 1764, 3);
  </script>
    <div class="simpleads-1764"></div>

    
</div>
  </div>

</div></div> <div id="block-views-donant-la-nota-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Donant la Nota</span></h3>
     
  <div class="content">
		<div class="view view-donant-la-nota view-id-donant_la_nota view-display-id-block view-dom-id-65eb4ec10b16494d9449e070b22d0510">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-donant-la-nota-">        <div class="field-content"><a href="/editorial"><img src="https://www.bondia.ad/sites/default/files/styles/large/public/08-02-2017.jpg?itok=FNjGwjdV" width="280px" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-133" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-133', 133, 2);
  </script>
    <div class="simpleads-133"></div>

    
</div>
  </div>

</div></div> <div id="block-views-popular-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Pàgines més visitades avui</span></h3>
     
  <div class="content">
		<div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-a2185561286dbd433bc0b56c485bc8c0">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/economia/la-directora-general-desade-recomana-lideratges-horitzontals-les-empreses-que-han-destar"><span>La directora general d’ESADE recomana lideratges horitzontals a les empreses, que han d&#039;estar fonamentades en l&#039;ètica i els valors</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/societat/la-policia-espera-una-allau-de-casos-la-tipificacio-del-delicte-fiscal"><span>La Policia espera una allau de casos per la tipificació del delicte fiscal</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/societat/anyospark-recapta-1240-eu-amb-les-activitats-organitzades-pel-dia-mundial-contra-el-cancer"><span>AnyósPark recapta 1.240 € amb les activitats organitzades pel Dia mundial contra el càncer</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/cultura/la-biblioteca-descaldes-engordany-amplia-els-horaris-arran-de-la-demanda-dels-usuaris"><span>La biblioteca d&#039;Escaldes-Engordany amplia els horaris arran de la demanda dels usuaris</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/esports/el-nacional-recobrara-el-cautxu-perdut"><span>El Nacional recobrarà el cautxú perdut</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-block-20" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<script type="text/javascript">
var uri = 'https://impes.tradedoubler.com/imp?type(js)pool(512468)a(1017804)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script>  </div>

</div></div> <div id="block-views-comments-recent-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Comentaris recents</span></h3>
     
  <div class="content">
		<div class="view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-3f96ce57a5554d2349886a05b5808acb">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3260#comment-3260"><span>Si ja fa uns anys, en que ja...</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3258#comment-3258"><span>No sé, no existeix una sola...</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3257#comment-3257"><span>Magnífic article. El dit a la...</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3256#comment-3256"><span>je pense que la confiance...</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3255#comment-3255"><span>felicitats ! comparteixo amb...</span></a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3254#comment-3254"><span>Estimats...</span></a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3253#comment-3253"><span>Cert molt cert aquesta...</span></a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3252#comment-3252"><span>Si senyor!....</span></a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3251#comment-3251"><span>Seria interessant mirar amb...</span></a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3250#comment-3250"><span>Benvolgut!...</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-fb-likebox-0" class="block block-fb-likebox"><div class="block-inner">

	      <h3 class="title"><span>Facebook del Diari BonDia</span></h3>
     
  <div class="content">
		<div class="fb-page" data-href="https://www.facebook.com/diaribondia" data-width="282" data-height="556" data-tabs="" data-hide-cover="0" data-show-facepile="0" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diaribondia"><a href="https://www.facebook.com/diaribondia"><span>Like us on Facebook</span></a></blockquote></div></div>  </div>

</div></div> <div id="block-twitter-block-1" class="block block-twitter-block"><div class="block-inner">

	      <h3 class="title"><span>Tweets del Diari BonDia</span></h3>
     
  <div class="content">
		<a href="https://twitter.com/" class="twitter-timeline" data-widget-id="429269557346177024" lang="ca" data-aria-polite="polite"><span>Tweets by </span></a>  </div>

</div></div>   </div>
        </aside>
              </div>

    </section>
  </div></div>

  <div class="biblioteca-top-advert-wrapper clearfix"><div class="biblioteca-top-advert-wrapper-inner"><div class="biblioteca-top-advert-wrapper-inner-inner">
    <a name="biblioteca"></a>
    <div class="grid_12">  <div class="region region-biblioteca-top-advert">
    <div id="block-block-38" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<p><img alt="Versió impresa en PDF just a sota" src="/sites/default/files/banners/versioimpresa-283.jpg" style="height:100px; width:283px" /></p>
  </div>

</div></div>   </div>
</div>
  </div></div></div>

  <div class="biblioteca-top-wrapper clearfix"><div class="biblioteca-top-wrapper-inner"><div class="biblioteca-top-wrapper-inner-inner">
    <section id="biblioteca-top">
	<div class="grid_4">  <div class="region region-biblioteca-top-left">
    <div id="block-views-diari-del-dia-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block view-dom-id-cedc642f8c1c2300248b591bb0b1760f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/diari_2.pdf" alt="Diari Bondia d&#039;avui" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/diari.jpg?itok=wMF9FkMr" width="250" height="334" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><div class="more-link"><a href="https://www.bondia.ad/sites/default/files/diari_2.pdf" target="_blank">Descarrega't el BONDIA</a></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4"></div>
        <div class="grid_4">  <div class="region region-biblioteca-top-right">
    <div id="block-views-newspapers-block-3" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_3 view-dom-id-b912a5918223a383de6c34f7d5497df3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/cronica02_2017.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/cronica_02_2017.jpg" width="250" height="337" alt="Crònica, febrer 2017" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link"><a href="/hemeroteca-cronica">Altres diaris Crònica</a></div>    </div>
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

  <div class="biblioteca-bottom-wrapper clearfix"><div class="biblioteca-bottom-wrapper-inner"><div class="biblioteca-bottom-wrapper-inner-inner">
    <section id="biblioteca-bottom">
	<div class="grid_4">  <div class="region region-biblioteca-bottom-left">
    <div id="block-views-newspapers-block-1" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_1 view-dom-id-f4838a826e587636c4120095dc222695">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/fontblanca_0.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/portada_fontblanca.jpg?itok=asoY9mXf" width="250" height="337" alt="Font Blanca 2017" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-middle">
    <div id="block-views-newspapers-block-4" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_4 view-dom-id-1fa16f8e435ac1bf69812a49a683fef9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/especial_nadal.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/especial_nadal.jpg?itok=-_jR28Oh" width="250" height="322" alt="Especial Nadal 2016" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-right">
    <div id="block-views-newspapers-block-5" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_5 view-dom-id-5f961d6a10b90f9d44a87839be710148">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="https://www.bondia.ad/sites/default/files/asseguran_nov16.pdf" target="_blank"><img typeof="foaf:Image" src="https://www.bondia.ad/sites/default/files/styles/banner_lateral/public/asseguran_nov16-1.jpg?itok=rVsK44vW" width="250" height="343" alt="Suplement Assegurances i ciberseguretat" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

      <div class="preface-wrapper clearfix"><div class="preface-wrapper-inner"><div class="preface-wrapper-inner-inner">
      <section id="preface">
        <div class="grid_4">  <div class="region region-preface-1">
    <div id="block-block-7" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Oci</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/cinema">Cinema</a></li>
<li><a href="/content/teatre">Teatre</a></li>
<li><a href="/content/musica">Música</a></li>
<li><a href="/content/dansa">Dansa</a></li>
<li><a href="/content/exposicions">Exposicions</a></li>
<li><a href="/content/conferencies">Conferències</a></li>
<li><a href="/content/actes-populars">Actes populars</a></li>
<li><a href="/content/mercats">Mercats</a></li>
<li><a href="/content/infants-i-joves">Infants i joves</a></li>
<li><a href="/content/esports">Esports</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-2">
    <div id="block-block-8" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Serveis</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/farmacies-de-guardia">Farmàcies de guàrdia</a></li>
<li><a href="/content/informacio-meteorologica">Informació meteorològica</a></li>
<li><a href="/content/informacio-general">Informació general</a></li>
<li><a href="/content/informacio-turistica">Informació turística</a></li>
<li><a href="/content/horaris-comercials">Horaris comercials</a></li>
<li><a href="/content/transport-de-viatgers">Transport de viatgers</a></li>
<li><a href="/content/associacions">Associacions</a></li>
<li><a href="/content/centres-de-salut">Centres de salut</a></li>
<li><a href="/content/enllacos-dinteres">Enllaços d'interés</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-3">
    <div id="block-block-9" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Tarifes Bondia</span></h3>
     
  <div class="content">
		<ul><li><a href="/sites/default/files/tarifes17/tarifes_publicitat_2017.pdf" target="_blank">Tarifes publicitat 2017</a></li>
<li><a href="/sites/default/files/tarifes17/tarifes_classificats_2017.pdf" target="_blank">Tarifes classificats 2017</a></li>
<li>Contacti amb nosaltres per publicitat o qüestions comercials a: <a href="mailto:producte@bondia.ad?subject=Contractar%20publicitat">producte@bondia.ad</a></li>
</ul>  </div>

</div></div> <div id="block-block-37" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Bases del sorteig</span></h3>
     
  <div class="content">
		<ul><li><a href="/sites/default/files/sorteig/bases_concurs_sms_picnegre.pdf" target="_blank">Bases del sorteig</a></li>
</ul>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
      <div class="postscript-wrapper clearfix"><div class="postscript-wrapper-inner"><div class="postscript-wrapper-inner-inner">
      <section id="postscript">
        <div class="grid_8">  <div class="region region-postscript-1">
    <div id="block-block-10" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Contacta amb nosaltres</span></h3>
     
  <div class="content">
		<p>Baixada del Molí, 5<br />AD500 Andorra la Vella<br />Principat d'Andorra</p>
<p>Telèfon: + 376 80 88 88 · Fax: + 376 82 88 88</p>
<p><a href="/contact">Envian'ns un correu electrònic</a></p>
  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-postscript-2">
    <div id="block-block-36" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-bottom">
<ul class="social-links-bottom">
<li><a class="rss-bottom" href="/rss.xml"></a></li>
<li><a class="twitter-bottom" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-bottom" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
<!-- All Hail the Footer -->
  <div class="footer-wrapper clearfix"><div class="footer-wrapper-inner">
    <footer id="footer" class="grid_12">
        <div class="region region-footer">
    <div id="block-block-14" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Copyright</span></h3>
     
  <div class="content">
		<p>Copyright © 2016 Diari Bondia Andorra · Tots els drets reservats</p>
<p><a href="/content/presentacio">Presentació</a> · <a href="/content/avis-legal">Avís legal</a></p>
  </div>

</div></div>   </div>
      <span style="font-size: 0.6em;">Template by ThemeShark.com</span>
    </footer><!-- /footer -->
  </div></div>

</div></div></div><!-- page -->  <script type="text/javascript" src="https://www.bondia.ad/sites/all/modules/addthis/addthis.js?okss0f"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script>
  document.getElementById('edit-submitted-dades-bancaries-iban').addEventListener('input', function (e) {
    e.target.value = e.target.value.replace(/[^\dA-Z]/g, '').replace(/(.{4})/g, '$1 ').trim();
  });
</script>

</body>

</html>
